<!doctype html>
<html prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8"/>

    

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">

    <!-- favicon -->
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#d7112a">
    <!-- end favicon -->



        
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>SKODA и Bolt дарят новогодние подарки - Автоцентр.ua</title>
<meta name="description" content="В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия акции, будут разыграны четыре"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SKODA и Bolt дарят новогодние подарки - Автоцентр.ua" />
<meta property="og:description" content="В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия акции, будут разыграны четыре" />
<meta property="og:url" content="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" />
<meta property="og:site_name" content="Автоцентр.ua" />
<meta property="article:publisher" content="http://www.facebook.com/autocentre" />
<meta property="article:tag" content="Skoda" />
<meta property="article:tag" content="болт" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2021-12-03T12:43:50+00:00" />
<meta property="fb:app_id" content="105073809955950" />
<meta property="og:image" content="https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt.png" />
<meta property="og:image:secure_url" content="https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия акции, будут разыграны четыре" />
<meta name="twitter:title" content="SKODA и Bolt дарят новогодние подарки - Автоцентр.ua" />
<meta name="twitter:site" content="@avtocentr" />
<meta name="twitter:image" content="https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt.png" />
<meta name="twitter:creator" content="@avtocentr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.autocentre.ua' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='stylesheet' id='decomments-css'  href='https://www.autocentre.ua/wp-content/plugins/decomments-fix-new/templates/decomments/assets/css/decom.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='decomments-ie-css'  href='https://www.autocentre.ua/wp-content/plugins/decomments-fix-new/templates/decomments/assets/css/decom-ie.css?ver=1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='default-fonts-css'  href='https://www.autocentre.ua/wp-content/plugins/decomments-fix-new/templates/decomments/assets/css/fonts-def.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.autocentre.ua/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.autocentre.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ac_customs-css'  href='https://www.autocentre.ua/wp-content/plugins/ac_customs/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ac_post_widget-css'  href='https://www.autocentre.ua/wp-content/plugins/ac_post_widget/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.autocentre.ua/wp-content/themes/autocentre/assets/css/style.css?ver=1631744016' type='text/css' media='all' />

			<style> .decomments-button, .decomments-head i:before, .decomments-button-submit { background: #d7112a !important; } .selectrics, .selectricsItems, .decomments-comment-section .decomments-footer-nav .decomments-buttons-moderate.active,
			.decomments-comment-section .decomments-footer-nav .moderate-action, .de-select.de-select-filter dt,.de-select.de-select-filter dd, .modal-wrap .flipper .login-form .btn{ border-color:#d7112a !important; } .decomments-comments-number, .modal-wrap .flipper .login-form .close-modal:hover, .decomments-comment-list [id^="safe-comments-result-"] > a:hover { color:#d7112a !important; } .decomments-gif:after{ border-left-color:#d7112a !important; } .loader-ball-scale > div, .modal-wrap .flipper .login-form .btn{background:#d7112a !important;} .decomments-file-uploaded .decomments-icon-insert-photo .svg *{stroke:#d7112a !important;}
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon path{fill:#d7112a !important; }
#decomments-comment-section.decomments-comment-section.decomments-comment-section .decomments-pictures-holder .decomments-gif:hover .svg-icon circle{stroke:#d7112a !important; }
			 </style>
			<link rel="https://api.w.org/" href="https://www.autocentre.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autocentre.ua/wp-json/wp/v2/posts/1378621" /><link rel='shortlink' href='https://www.autocentre.ua/?p=1378621' />
        <script type="text/javascript">
            var acad_is_mobile = false;
            var acad_checked = false;
            window.googletag = window.googletag || {cmd: []};


            function removeBranding(takeover) {
                takeover.remove();
                var styleSheets = document.getElementsByTagName('style');
                for (var i = 0; i < styleSheets.length; i++) {
                    var styleSheetCss = styleSheets[i].innerHTML;
                    if (styleSheetCss.includes('#takeover_Skin')) {
                        styleSheets[i].remove();
                    }
                }
            }

            function checkBannersAcAd() {
                console.log('ADAPT BANNERS', acad_is_mobile)
                if (acad_is_mobile) {
                    $('.adaptive_banner.is_desktop').each(function (key, obj) {
                        $(obj).hide();
                        var ad = $(obj).find('.acad');
                        if (ad.data('branding')) {
                            let takeover = document.getElementById('takeover_Skin')
                            if (takeover) {
                                var slot = ad.data('slot');
                                window.googletag.cmd.push(() => {
                                    window.googletag.destroySlots([slot]);
                                });
                                ad.data('slot', false);
                                removeBranding(takeover);
                            }
                        }
                    });

                    $('.adaptive_banner.is_mobile').each(function (key, obj) {
                        $(obj).show();
                        var ad = $(obj).find('.acad');
                        var slot = ad.data('slot');
                        if (!slot) {
                            var functionName = ad.data('method');
                            if (window[functionName]) {
                                setTimeout(function () {
                                    window[functionName]()
                                }, 2000);
                            }
                        }
                    });
                } else {
                    $('.adaptive_banner.is_mobile').each(function (key, obj) {
                        $(obj).hide();
                        var ad = $(obj).find('.acad');
                    });

                    $('.adaptive_banner.is_desktop').each(function (key, obj) {
                        $(obj).show();
                        var ad = $(obj).find('.acad');
                        var slot = ad.data('slot');
                        if (!slot) {
                            var functionName = ad.data('method');
                            if (window[functionName]) {
                                setTimeout(function () {
                                    window[functionName]()
                                }, 2000);
                            }
                        }
                    });
                }
            }

            function checkReizeAcAd() {
                var now_is_mobile = document.documentElement.clientWidth <= 1024;
                if (acad_is_mobile != now_is_mobile || !acad_checked) {
                    acad_is_mobile = now_is_mobile;
                    acad_checked = true;
                    checkBannersAcAd();
                } else {
                    acad_is_mobile = now_is_mobile;
                }
            }

            document.addEventListener("DOMContentLoaded", function (event) {
                setTimeout(checkReizeAcAd, 500)
            });
            window.addEventListener('resize', function (event) {
                checkReizeAcAd();
            })
        </script><script type="text/javascript">window.wp_data = {"ajax_url":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};</script><script>
        function adrotateScripts(){
            slot3 = googletag.defineSlot('/78780000/ac_desktop_top', ['fluid', [1100, 120], [1, 1], [1100, 110], [970, 90], [728, 90]], 'div-gpt-ad-1521208708180-2').addService(googletag.pubads());
slot10 = googletag.defineSlot('/78780000/ac_desktop_content-roll', [[670, 200], [670, 380]], 'div-gpt-ad-1573834944799-0').addService(googletag.pubads());
slot7 = googletag.defineSlot('/78780000/ac_desktop_list', [[480, 320], [580, 400], [468, 60], [750, 300], [768, 1024], [750, 200], [750, 100], [728, 250], [728, 90]], 'div-gpt-ad-1527928853477-0').addService(googletag.pubads());googletag.pubads().setCentering(true);
slot1 = googletag.defineSlot('/78780000/ac_desktop_premium', ['fluid', [300, 600], [300, 250]], 'div-gpt-ad-1521208708180-0').addService(googletag.pubads());

        }</script>
<!-- This site is using AdRotate v94.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<meta property="fb:pages" content="152125194847320" />
							<meta property="ia:markup_url" content="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7.9.2 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.autocentre.ua\/news\/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html","headline":"SKODA и Bolt дарят новогодние подарки","description":"В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.autocentre.ua\/news\/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html","headline":"SKODA и Bolt дарят новогодние подарки","description":"В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия...","copyrightYear":"2021"}]</script>



<!-- This site is optimized with the Schema plugin v1.7.9.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autocentre.ua\/news\/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html"},"url":"https:\/\/www.autocentre.ua\/news\/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html","headline":"SKODA и Bolt дарят новогодние подарки","datePublished":"2021-12-03T14:43:50+00:00","dateModified":"2021-12-03T14:43:50+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.autocentre.ua\/#organization","name":"ТОВ “АВТОЦЕНТР УА\"","logo":{"@type":"ImageObject","url":"https:\/\/www.autocentre.ua\/wp-content\/uploads\/2021\/05\/ac-logo-new-228x228-1.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.autocentre.ua\/wp-content\/uploads\/2021\/12\/skoda-bolt.png","width":1000,"height":1000},"articleSection":"Новости","description":"В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия акции, будут разыграны четыре автомобиля ŠKODA Kamiq. ŠKODA и Bolt в рамках совместной новогодней акции дарят подарки клиентам и партнерам. Для тех, кто пользуется сервисом вызова такси Bolt, с 1 по","author":{"@type":"Person","name":"autocentre","url":"https:\/\/www.autocentre.ua\/author\/autocentre","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ad516503a11cd5ca435acc9bb6523536?s=96","height":96,"width":96}}}</script>

<link hreflang="ru" href="https://www.autocentre.ua/ru/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" rel="alternate" />
<link hreflang="uk" href="https://www.autocentre.ua/ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" rel="alternate" />
<link hreflang="x-default" href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.11.0" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.autocentre.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '58e74f4d-d215-44ad-89d1-24c0856ea896';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Автоцентр.ua";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://www.autocentre.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Мы хотим присылать Вам уведомления о свежих новостях';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример сообщения';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Так будет выглядеть сообщение';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Это пример сообщения';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Так будет выглядеть сообщение на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'https://www.autocentre.ua';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на обновления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на обновления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на обновления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Теперь вы не будете получать обновления';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Изменить уведомления от сайта';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомеления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте за инструкциями для разрешения получения обновлений';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- This site is optimized with the Schema plugin v1.7.9.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.autocentre.ua",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html",
                "name": "SKODA \u0438 Bolt \u0434\u0430\u0440\u044f\u0442 \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0435 \u043f\u043e\u0434\u0430\u0440\u043a\u0438",
                "image": "https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt.png"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html/amp" />		<style type="text/css" id="wp-custom-css">
			
.content-rules .nominant-table tr td{
	font-size:18px;
}
	
.content-rules .custom-table.no-stripe tr:first-of-type{
  border-bottom: 1px solid #DDDDDD;
	background:#fff;
}


.content-rules .custom-table.no-stripe tr.stripe{
		border-color: transparent;
    background: #E4F0FB;
}		</style>
		

        

        <!-- Cloudflare Web Analytics --><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "fc14024451d14e7792d2c3b49bbb1bd5"}'></script><!-- End Cloudflare Web Analytics -->
            <!-- <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=sW8Wo6YiFOkU3Nnc"></script> -->
            <!-- Global Site Tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1571561-1"></script>
    
        <script> function pushAds() {
        window.googletag = window.googletag || {};
        window.vmpbjs = window.vmpbjs || {};
        window.vpb = window.vpb || {};
        vpb.fastLoad = true;
        googletag.cmd = googletag.cmd || [];
        vmpbjs.cmd = vmpbjs.cmd || [];
        var cmds = [];
        var ready = false;

        function exec(cb) { return cb.call(googletag); }

        googletag.cmd.push(function() {
          googletag.cmd.unshift = function(cb) {
            if (ready) { return exec(cb); }
            cmds.unshift(cb);
            if (cb._startgpt) {
              ready = true;
              cmds.forEach(cb => { exec(cb); });
            }
          };
          googletag.cmd.push = function(cb) {
            if (ready) { return exec(cb); }
            cmds.push(cb);
          };
        });
        googletag.cmd.push = function(cb) { cmds.push(cb); };
        googletag.cmd.unshift = function(cb) {
          cmds.unshift(cb);
          if (cb._startgpt) {
            ready = true;
            if (googletag.apiReady) {
              cmds.forEach(function(cb) { googletag.cmd.push(cb); });
            } else { googletag.cmd = cmds; }
          }
        };
        var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_305157_6520.js',
            pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;

        function loadScript(src, cb) {
          var s = document.createElement('script');
          s.src = src;
          s.defer = false;
          c.appendChild(s);
          s.onload = cb;
          s.onerror = function() {
            var fn = function() {};
            fn._startgpt = true;
            googletag.cmd.unshift(fn);
          };
          return s;
        }

        loadScript(pbSrc);
        loadScript(gptSrc);
        loadScript(vpbSrc);
      }; </script>
    
    <script>
      window.dataLayer = window.dataLayer || [];

      function gtag() {
        dataLayer.push(arguments);
      }

      gtag('js', new Date());

      var args = {
        'custom_map': {
          'dimension1': 'author', 'dimension2': 'post_date',
        },
      };

      function inIframe() {
        if (window.frameElement) {
          return true;
        }
        return false;
      }

      function analyticsStart() {
        console.log('analytics started');
	console.log(analytics);
        for (i = 0; i < analytics.length; i++) {
          gtag('config', analytics[i], args);
          gtag('event', 'page_view', {'send_to': analytics[i]});
        }

                  gtag('event', 'author', {'author': 'autocentre'});
                            gtag('event', 'post_date', {'post_date': '2021.12.03'});
                  //gtag('event', 'page_view', {'send_to': 'UA-1571561-1'});
        //gtag('event', 'page_view', {'send_to': 'UA-38878460-1'});
        setTimeout('gtag(\'event\', \'Non-Bounce\', \'15_seconds\')', 15000);

      }

            if (inIframe()) {
        var analytics = ['G-MQLWNX7QBK'];
        analyticsStart();
      } else {
        var analytics = ['UA-1571561-1', 'UA-38878460-1'];
        // gtag('config', 'UA-1571561-1', args);
        // gtag('config', 'UA-38878460-1', args);
        analyticsStart();
      }
            pushAds();


    </script>
    
    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      try {
        !function(f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function() {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments);
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s);
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '115365749033724'); // Insert your pixel ID here.
        fbq('track', 'PageView');
      } catch (e) {
        console.log(e);
      }
    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=115365749033724&ev=PageView&noscript=1"/>
    </noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->


    <!-- NEW PIXEL -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
          n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
      }(window, document, 'script',
          'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '3014280868613677');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=3014280868613677&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
    <script async>
      //	js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5";
                                                                      </script>

    <!-- start mobile banner for autocentre.ua -->
        <!-- end mobile banner for autocentre.ua -->

    
    

    <script>

      var is_mobile = window.screen.width <= 1024;
      var is_tablet = (window.screen.width > 732 && window.screen.width <= 1024);
      var lazy = 0;
      var is_catfish = false;
      
      var ar_dfp = 'r=9124,t=36723,t=42102,p=1378621';
      var dfp_keyw = ar_dfp.replace(/=/gi, '-').split(',');
      var focusTime = 0;
      var timeInterval = false;
      var isMinute = false;
      var countPage = false;
            googletag.cmd.push(function() {
                  console.log('google Targeting');
          googletag.pubads().setTargeting('service', ['news']);
          
        console.log('google adrotateScripts');
        adrotateScripts();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });

      function buildCatFish() {
       console.log('buildCatfish'); 
       if (!is_catfish) {
          // window.addEventListener('scroll', function() {
            if (!is_catfish) {
              setTimeout(function(){
              console.log('CATFISH DEFINED');
              var catfish = googletag.defineOutOfPageSlot('/78780000/ac_mobile_web_catfish',
                  'div-gpt-ad-1547648229114-0').
                  addService(googletag.pubads());
              googletag.display(catfish);
	      },2000);
              is_catfish = true;
              writeCookie('countpage', 1);
            }
          // });
        }
      }

      function getCoockies() {
        var cookie_string = document.cookie;
        var coockies_array = cookie_string.split(';');
        var coockies = [];
        var len = coockies_array.length;
        for (var i = 0; i < len; i++) {
          var coock = coockies_array[i].trim();
          var data = coock.split('=');
          coockies[data[0].trim()] = data[1];
        }
        return coockies;
      }

      function writeCookie(key, data) {
        document.cookie = key + '=' + data + '; path=/';
      }

      function addCountPage() {
        if (!is_catfish) {
          var cookie = getCoockies();
          var count = 1;
          if (cookie['countpage']) {
            if (!countPage) {
              countPage = parseInt(cookie['countpage']);
            }
            if (countPage < 2) {
              count = countPage + 1;
            }
          }
          countPage = count;
          console.log('set countpage', count);
          writeCookie('countpage', count);
          if (is_mobile || is_tablet) {
            //if (count == 1) {
              setTimeout(buildCatFish, 300);
            //}
          }
          return count;
        }
      }

      function buildInterval() {
          var showCat = false;
        timeInterval = setInterval(function() {
          if (document.hasFocus()) {
            focusTime = focusTime + 1;
          }
            if (focusTime > 5 && !isMinute) {
            buildCatFish();
            isMinute = true;
            clearInterval(timeInterval);
            }
        }, 1000);
      }

      document.addEventListener("DOMContentLoaded", function(event) {
          if (is_mobile || is_tablet) {
              buildCatFish();
          }
      });
      // addCountPage();
      if (is_mobile || is_tablet) {
        window.addEventListener('focus', function() {
          if (!isMinute) {
            buildInterval();
          }
        });
        window.addEventListener('blur', function() {
          if (timeInterval) {
            clearInterval(timeInterval);
          }
        });

        buildInterval();
      }
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
          window._io_config = window._io_config || {};
          window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
        </script>
        <script async src="https://cdn.onthe.io/io.js/DyoBO1Hg4roU"></script>
    <meta property="fb:app_id" content="115365749033724"/>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MK5CVXL');</script>
    <!-- End Google Tag Manager -->

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-1378621 single-format-standard">


    <div class="sidebar_upper">
        <div class="a-single a-34"><div id='div-gpt-ad-1521208708180-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521208708180-2'); });
  </script>
  </div></div>
    </div>
<div id="body-class" class="">

    <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK5CVXL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v9.0&appId=146986689288075&autoLogAppEvents=1" nonce="uxRc5wcI"></script>
<header>
    <div class="wrap">
        <div class="main-header">

            <div class="dropdown-menu dropdown_menu_js"><span></span></div>

            <div class="menu-content-dropdown menu_content_dropdown_js">
                <div class="content">

                    <div class="mobile-menu-header">
                        <div class="mobile-menu-header-inner">
                            <pre class='debug_print' style='display: none'>Array
(
    [0] => ru
    [1] => ua
)
</pre>                                                            <div class="languages_js languages">
                                                                            <a href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html"
                                           class="language active">
                                            Рус
                                        </a>
                                                                            <a href="https://www.autocentre.ua/ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html"
                                           class="language">
                                            Укр
                                        </a>
                                                                    </div>
                                                                                </div>
                    </div>

                    <div class="menu-slider menu_slider_js">
                                            </div>

                    

	<ul class="inner-menu inner_menu_js">
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="active" href="https://www.autocentre.ua/news">Новости</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="/tag/avtomobil-goda-v-ukraine-2022/">АвтоРоку 2022</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/new">Новые авто</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/used">Б/у авто</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/kommercheskie">Ком.авто</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/avtopravo">Право</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/opyt">Сервис</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/detskij-transport">Детский  транспорт</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/agro">Агроновости</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/bezopasnost">Безопасность</a>
			</li>
					<li class="icon-bottom">
				<span class="arrow"></span>
				<a class="" href="https://www.autocentre.ua/rastamozhka-auto">Растаможка авто</a>
			</li>
			</ul>

	<div class="inner-submenu inner_submenu_js">
		<div class="categories">
							<div class="category category_js  active">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/all">Все новости</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/avtoprikol">Автоприкол</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtosport">Автоспорт</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/aktsii-i-skidki">Акции и скидки</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/concept">Концепт</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/moto">Мото</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/novinka">Новинка</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/retro">Ретро</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/sobytie">Событие</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/news/tyuning">Тюнинг</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/tehnologii">Технологии</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/blogs">Блоги</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/turizm">Туризм</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/press-releases">Новости компаний</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/new/test-drive">Тест-драйвы</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/new/sravnitelnyj-test">Сравнительный тест</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/new/otzyvy">Отзывы</a>
								</li>
															<li>
									<a href="/mark">Каталог авто</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/new/video">Видео</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/used/odinochnyj">Одиночный</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/used/sravnenie">Сравнение</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/used/obzor">Обзор</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/used/otzyvy-used">Отзывы</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/used/video-used">Видео</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/video-kommercheskie">Видео</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/voennaya-tehnika">Военная техника</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/novinka-kommercheskie">Новинка</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/obzor-kommercheskie">Обзор</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/sobytie-kommercheskie">Событие</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/kommercheskie/test-drive-kommercheskie">Тест-драйв</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/avtopravo/avtobiznes">Автобизнес</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/avtoshkola">Автошкола</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/dorogi">Дороги</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/dtp">ДТП</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/zakonodatelstvo">Законодательство</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/pdd-i-bezopasnost">ПДД и безопасность</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/politsiya">Полиция</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/avtopravo/strahovanie">Страхование</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/opyt/avtoservis">Автосервис</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/avtohimiya-avtokosmetika">Автохимия и автокосметика</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/akkumulyatory">Аккумуляторы</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/aksessuari">Аксессуары</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/gbo">ГБО</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/zapchasti">Запчасти</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/masla">Масла и тех. жидкости</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/poleznye-sovety">Полезные советы</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/protivougonnye-sistemy">Противоугонные системы</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/toplivo">Топливо</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/tyuning-opyt">Тюнинг</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/shiny">Шины</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/opyt/elektronika">Электроника</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
									</div>
							<div class="category category_js ">
											<ul class="col">
															<li>
									<a href="https://www.autocentre.ua/agro/news-agro">Новости</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/agro/video-agro">Видео</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/agro/rynok">Рынок</a>
								</li>
															<li>
									<a href="https://www.autocentre.ua/agro/tehnika">Техника</a>
								</li>
													</ul>
									</div>
							<div class="category category_js ">
									</div>
							<div class="category category_js ">
									</div>
					</div>

		<div class="posts-suggest">

							<div class="active categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/v-ukraine-ustanovlen-novyj-rekord-po-peregruzu-chto-zhdet-perevozchika-1378624.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/263637114-2057325724434766-3877381182101528935-n-1-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>В Украине установлен новый рекорд по перегрузу – что ждет перевозчика</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt-104x104-c-default.png" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>SKODA и Bolt дарят новогодние подарки</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/prodazhi-novyh-avtomobilej-v-ukraine-v-noyabre-izmeneniya-prodolzhayutsya-1378534.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/kia-sportage-fl-scaled-104x104-c-default.jpeg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>Продажи новых автомобилей в Украине в ноябре: изменения продолжаются</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/test-drajv-bentley-bentayga-hybrid-kak-sochetayutsya-roskosh-i-gibridnye-tehnologii-1377180.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/11/bentley-bentayga-hybrid-2021-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>Тест-драйв Bentley Bentayga Hybrid: как сочетаются роскошь и гибридные технологии? (видео)</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/used/na-prodazhu-vystavili-samyj-redkij-sedan-v-mire-1378501.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/7361136-104x104-c-default.png" alt="">
		</div>

		<div class="tag">Б/у авто</div>

		<div class="title">
			<h5>На продажу выставили самый редкий седан в мире</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/used/na-prodazhu-vystavlen-redkij-43-letnij-ferrari-po-priyatnoj-tsene-no-est-nyuans-1378150.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/3772742-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Б/у авто</div>

		<div class="title">
			<h5>На продажу выставлен редкий 43-летний Ferrari по приятной цене, но есть нюанс</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/novinka/v-portugalii-startoval-vypusk-gruzovika-fuso-canter-sleduyushhego-pokoleniya-1378559.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/21dt003-001-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новинка</div>

		<div class="title">
			<h5>В Португалии стартовал выпуск грузовика FUSO Canter следующего поколения</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/novinka/ukrainskim-spasatelyam-peredali-unikalnye-avtomobili-dlya-trenirovok-video-1378495.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/screenshot-20211202-155654-com-facebook-katana-edit-380503797700792-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новинка</div>

		<div class="title">
			<h5>Украинским спасателям передали уникальные автомобили для тренировок (видео)</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/v-ukraine-ustanovlen-novyj-rekord-po-peregruzu-chto-zhdet-perevozchika-1378624.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/12/263637114-2057325724434766-3877381182101528935-n-1-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>В Украине установлен новый рекорд по перегрузу – что ждет перевозчика</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/narushat-pdd-stanet-slozhnee-na-dorogah-ukrainy-zarabotali-novye-kamery-1377589.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/11/03-2-hdr-1110x694-1-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>Нарушать ПДД станет сложнее: на дорогах Украины заработали новые камеры</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/pravilno-i-nedorogo-kak-ne-pereplatit-pri-pokupke-zimnej-reziny-sovety-ot-ekspertov-infoshina-1370700.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/10/img-8682-1-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>Правильно и недорого: как не переплатить при покупке зимней резины. Советы от экспертов INFOSHINA</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/zima-ili-vsesezonka-pomogaem-vybrat-1371028.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/10/unnamed-file-6-104x104-c-default.jpeg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>«Зима» или «всесезонка» – помогаем выбрать</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/detskij-transport/e-priam-pervaya-kolyaska-s-elektrodvigatelem-ot-cybex-1371721.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/10/photo-123-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Детский транспорт</div>

		<div class="title">
			<h5>e-PRIAM – первая коляска с электродвигателем от CYBEX</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/detskij-transport/bezopasnoe-puteshestvie-s-rebenkom-chto-vazhno-uchityvat-pri-vybore-avtokresla-1364048.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/09/foto-5-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Детский транспорт</div>

		<div class="title">
			<h5>Безопасное путешествие с ребенком –  что важно учитывать при выборе автокресла?</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/news/sobytie/ukrainskim-agrariyam-pokazali-kolesnyh-robotov-video-1372581.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/10/img-20211027-134751-scaled-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Событие</div>

		<div class="title">
			<h5>Украинским аграриям показали колесных роботов (видео)</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/kommercheskie/sobytie-kommercheskie/pokazan-protsess-ispytanij-novyh-mashin-htz-video-1371533.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/10/3938694686-663986f8606666666666666666-b-104x104-c-default.jpg" alt="">
		</div>

		<div class="tag">Событие</div>

		<div class="title">
			<h5>Показан процесс испытаний новых машин ХТЗ (видео)</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
					
						
																					
	
	<a href="https://www.autocentre.ua/bezopasnost/na-chto-nuzhno-obratit-vnimanie-pri-vybore-detskogo-avtokresla-1342550.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2021/04/foto-104x104-c-default.jpeg" alt="">
		</div>

		<div class="tag">Безопасность</div>

		<div class="title">
			<h5>На что нужно обратить внимание при выборе детского автокресла</h5>
		</div>

	</a>
															
	
	<a href="https://www.autocentre.ua/news/v-otpusk-na-svoem-avtomobile-kak-sdelat-poezdku-bezopasnoj-1258506.html" class="post">

		<div class="img">
			<img src="https://www.autocentre.ua/wp-content/uploads/2020/08/avtoputeshestviya-104x104-c-default.jpeg" alt="">
		</div>

		<div class="tag">Новости</div>

		<div class="title">
			<h5>В отпуск на своем автомобиле: как сделать поездку безопасной</h5>
		</div>

	</a>
													
									</div>
							<div class=" categories-suggest categories_js">
									</div>
			
		</div>

	</div>


                </div>

                	<ul class="footer">
					<li><a href="https://www.autocentre.ua/osago">ОСАГО</a></li>
					<li><a href="https://www.autocentre.ua/rastamozhka-auto">Растаможка</a></li>
					<li><a href="https://www.autocentre.ua/new/test-drive/">Тест-драйвы</a></li>
					<li><a href="/tag/avtomobil-goda-v-ukraine-2022/">АвтоГода 2022</a></li>
			</ul>

            </div>

            <a href="/" class="logo logo_js">
                <div class="road-wrap">
                    <div class="road">
                        <span class="left-side"></span>
                        <span class="right-side"></span>
                    </div>
                </div>
                <div class="wheel">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         id="Capa_1" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;"
                         xml:space="preserve" width="512px" height="512px">
						<path d="M305.997,15.492C137.27,15.492,0,152.762,0,321.491c0,113.854,62.614,217.611,163.405,270.782l8.03,4.235h269.128   l8.03-4.235C549.388,539.1,612,435.342,612,321.491C612,152.762,474.728,15.492,305.997,15.492z M422.06,523.185h-56.683   l-12.685-90.79c8.402-1.506,16.92-3.39,25.621-5.717c4.457-1.193,8.147-4.325,10.048-8.531   c28.393-62.849,39.673-121.492,35.5-184.551c-0.434-6.506-4.914-12.034-11.188-13.8c-36.504-10.263-71.395-15.256-106.673-15.256   c-35.275,0-70.166,4.991-106.668,15.256c-6.276,1.766-10.756,7.292-11.19,13.8c-4.173,63.059,7.107,121.702,35.5,184.551   c1.901,4.211,5.592,7.341,10.053,8.531c8.699,2.327,17.214,4.21,25.613,5.713l-12.685,90.793h-56.68   c-50.277-28.956-87.083-74.878-104.794-128.357c30.705-4.391,61.43-7.865,92.167-10.425   c-11.724-35.065-18.387-69.522-20.248-104.762c-30.498,6.999-59.386,17.771-83.604,34.315   c3.993-124.822,106.763-225.14,232.538-225.14c125.788,0,228.57,100.337,232.545,225.177c-2.404-1.649-4.952-3.26-7.66-4.819   c-23.126-13.318-49.007-22.5-75.983-28.826c-1.913,34.98-8.561,69.203-20.201,104.023c30.738,2.552,61.469,6.016,92.177,10.399   C509.169,448.276,472.355,494.221,422.06,523.185z"
                              fill="#FFFFFF"/>
					</svg>
                </div>
                <div class="static-logo">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 657.05 181.83">
                        <defs>
                            <style>.cls-1 {
                                    fill: #fff;
                                    fill-rule: evenodd;
                                }</style>
                        </defs>
                        <g id="Layer_2" data-name="Layer 2">
                            <g id="Layer_1-2" data-name="Layer 1">
                                <path class="cls-1"
                                      d="M58.42,89.9H38.83l7.6-28.2H24.92a59.87,59.87,0,0,0-.09,28.2L5.6,102.45A72.24,72.24,0,0,1,3,88.62,81.32,81.32,0,0,1,3,73.7,98.33,98.33,0,0,1,5.78,58.32a118.76,118.76,0,0,1,5.59-15.66,97.23,97.23,0,0,1,8.43-14.74A74.61,74.61,0,0,1,30.68,15.65,56.12,56.12,0,0,1,43.77,6.5a52.9,52.9,0,0,1,13-4.3A88.1,88.1,0,0,1,71.33,1.1h9.52l-.73,20H64.74c-6.32,0-11.72,1.1-15.93,3.2a32.71,32.71,0,0,0-9.71,7.32,86,86,0,0,0-6.86,10.07h19.5L56.59,23.8h19.5L58.42,89.9Z"/>
                                <path class="cls-1"
                                      d="M71.33,89.9,89,23.8h19.6L96.32,69.85h11.17A24.75,24.75,0,0,0,113.9,69a5.73,5.73,0,0,0,3.48-4.39,10.62,10.62,0,0,0-.28-6.32,20.72,20.72,0,0,0-3.39-6.22A33.51,33.51,0,0,0,109,46.79a30,30,0,0,0-4.67-3.67l7.69-5.4a93.25,93.25,0,0,0,8.24-6.4c2.38-2.11,3.94-4.12,4.49-6,.27-1.37.27-2.38-.18-2.93a3.57,3.57,0,0,0-2.29-1,40.25,40.25,0,0,0-5.59-.27H86.07L96,1.1h35.43c5.4,0,9.52,1,12.17,2.93a11,11,0,0,1,4.85,7.6,24.08,24.08,0,0,1-.64,10.07,29.13,29.13,0,0,1-3.39,7.51,38.05,38.05,0,0,1-5.13,6.41,68.76,68.76,0,0,1-6.87,6,28.42,28.42,0,0,1,6.5,11.81,28.9,28.9,0,0,1-.27,14.74,34.42,34.42,0,0,1-5,10.62,26.12,26.12,0,0,1-10.07,8c-4.3,2.11-9.7,3.2-16.11,3.2Z"/>
                                <polygon class="cls-1"
                                         points="159.59 2.01 215.89 2.01 210.67 21.7 193 21.7 174.69 89.9 153.73 89.9 171.95 21.7 154.37 21.7 159.59 2.01 159.59 2.01"/>
                                <path class="cls-1"
                                      d="M285.83,22.06c-1.19-7-4.12-12.36-8.88-16.21S265.87,0,258,0a44.36,44.36,0,0,0-22.34,6,53.38,53.38,0,0,0-17.48,16.21A76.4,76.4,0,0,0,207.38,46q-3.57,13.46-1.92,23.9c1.1,6.87,4,12.36,8.79,16.2s11.17,5.77,19.14,5.77a44.71,44.71,0,0,0,22.15-5.77,55.84,55.84,0,0,0,17.58-16.29,75.63,75.63,0,0,0,11-23.8C286.48,37.08,287,29,285.83,22.06Zm-21.7,14A79.92,79.92,0,0,1,262.49,46a94,94,0,0,1-3.66,9.89,35.67,35.67,0,0,1-7.6,10.89A16.86,16.86,0,0,1,238.68,72c-4.94,0-8.24-1.74-9.79-5.22a20.72,20.72,0,0,1-1.74-10.81A68.92,68.92,0,0,1,229,46a56.4,56.4,0,0,1,5.41-13.46,30.45,30.45,0,0,1,8-9.25A17.54,17.54,0,0,1,252.6,20c4.94,0,8.24,1.83,9.8,5.31A21,21,0,0,1,264.14,36.07Z"/>
                                <path class="cls-1 line"
                                      d="M349.07,45.7c-29,14.19-49.12,28.81-75.38,43-46.27,25-110.72,15.75-161.4,22C81.91,114.54,35.78,122.07,0,181.83H71.27C97.39,157,106,153.73,132.59,147.76c31.95-7.24,62.46-11.36,93-21.58,43.72-14.62,53.94-30,78.22-47.84,24.56-17.89,48.69-27.11,79.07-30.52C425.3,43.14,453,47,488,50.38c52.67,7,102.21,15.33,153.46,29.67l15.55-64.81C566,10.72,433.11,4.37,349.07,45.7Z"/>
                                <path class="cls-1"
                                      d="M308.63,81.56h20.87c-5.49,15.11-9.8,27.92-12.54,38.18A91.7,91.7,0,0,0,314,135.94c-.19,4.3.82,7.69,2.93,10.16s6,3.66,11.08,3.66h36.35l-5.22,19.59H315.59a42.88,42.88,0,0,1-11.27-1.28,16.92,16.92,0,0,1-8.88-5.86c-2.47-3-4-7.78-4.4-14.19s.73-15,3.57-25.36a363.85,363.85,0,0,1,13.91-41.1Z"/>
                                <polygon class="cls-1"
                                         points="373.91 81.56 356.61 145.92 335.64 145.92 352.85 81.56 373.91 81.56 373.91 81.56"/>
                                <polygon class="cls-1"
                                         points="438.27 81.56 432.96 101.25 405.86 101.25 392.86 149.76 421.79 149.76 416.57 169.36 366.58 169.36 390.11 81.56 438.27 81.56 438.27 81.56"/>
                                <polygon class="cls-1"
                                         points="435.52 108.38 430.3 128.07 402.56 128.07 407.87 108.38 435.52 108.38 435.52 108.38"/>
                                <polygon class="cls-1"
                                         points="448.7 81.56 469.76 81.56 446.23 169.36 425.18 169.36 448.7 81.56 448.7 81.56"/>
                                <polygon class="cls-1"
                                         points="494.02 81.56 514.99 81.56 491.46 169.36 470.49 169.36 482.03 126.06 461.71 126.06 467.01 106.37 487.34 106.37 494.02 81.56 494.02 81.56"/>
                                <polygon class="cls-1"
                                         points="520.93 81.56 577.24 81.56 572.02 101.25 554.35 101.25 536.04 169.36 515.08 169.36 533.3 101.25 515.72 101.25 520.93 81.56 520.93 81.56"/>
                                <path class="cls-1"
                                      d="M583.28,81.56h34.33q10.71,0,16.76,4.39a19.47,19.47,0,0,1,7.5,12.27,40.67,40.67,0,0,1-1.19,17.58,56.91,56.91,0,0,1-7.51,16.29,42.35,42.35,0,0,1-13.28,12.54,34.72,34.72,0,0,1-18.22,4.85,37.65,37.65,0,0,1-11.26-1.74l5.31-19.69a13.6,13.6,0,0,0,7,1.74A14.88,14.88,0,0,0,613,126a19.78,19.78,0,0,0,6-10.35c1.65-5.86,1-9.89-1.74-11.62a15.86,15.86,0,0,0-8.88-2.75H599l-18.31,68.11h-21l23.53-87.8Z"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>

            <ul class="nav">
                	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259880">
			<a class="" href="https://www.autocentre.ua/osago">ОСАГО</a>

			
		</li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-765987">
			<a class="" href="https://www.autocentre.ua/rastamozhka-auto">Растаможка</a>

			
		</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-838200">
			<a class="" href="https://www.autocentre.ua/new/test-drive/">Тест-драйвы</a>

			
		</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1377452">
			<a class="" href="/tag/avtomobil-goda-v-ukraine-2022/">АвтоГода 2022</a>

			
		</li>

	                            </ul>

            <div class="right">

                <pre class='debug_print' style='display: none'>Array
(
    [0] => ru
    [1] => ua
)
</pre>                                    <div class="languages_js languages">
                                                    <a href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" class="language active">
                                Рус
                            </a>
                                                    <a href="https://www.autocentre.ua/ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" class="language">
                                Укр
                            </a>
                                            </div>
                                                <a href="#" class="search __js_open_cool_search icon-search"></a>

            </div>

        </div>
    </div>
</header>
<div class="video-back" onclick="closeVideo()">
    <button onclick="closeVideo()" class="disable-video icon-close">
    </button>
</div>

        <main class="single-page js_load-post show-image-banners" data-href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html">
        <div class="model-section">
            <div class="wrap">
                <script>
                  window._io_config['0.2.0'].push({
                    page_url: 'https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html',
                    page_url_canonical: 'https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html',
                    page_title: 'SKODA и Bolt дарят новогодние подарки',
                    page_type: 'article',
                    page_language: 'lang_prefix',
                    authors: ['autocentre'],
                    categories: [
                                                                                                      'Новости',
                                                                                    ],
                  });
                </script>
                <div class="page-navigation">
                    <a href="/"
                       class="page-navigation-item icon-filter-arrow">Автоцентр</a>

                                                                        <a href="https://www.autocentre.ua/news" class="page-navigation-item icon-filter-arrow">Новости</a>
                                            
                    <a href="#" class="page-navigation-item icon-filter-arrow active-page">SKODA и Bolt дарят новогодние подарки</a>
                </div>

                <div class="grid-container js_post-container">

                    <div class="banner-scroll-height js_post-sections">

                        <div class="content-wrap js_entry-content">

                            

                            <div class="first-screen-single "
                                 style="background-image: url('https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt-871x572-c-default.png');">
                                <img src="https://www.autocentre.ua/wp-content/uploads/2021/12/skoda-bolt-871x572-c-default.png" alt="" class="print-img">
                                

                                <div class="main-title-wrap">
                                    <span class="tag">Новости</span>
                                    <h1 class="post-title" data-link="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" data-author="autocentre"
                                        data-page-title='SKODA и Bolt дарят новогодние подарки - Автоцентр.ua'
                                        data-date="2021.12.03"
                                        id="1378621">SKODA и Bolt дарят новогодние подарки</h1>
                                </div>

                                <div class="footer-block">

                                                                            <a href="https://www.autocentre.ua/author/autocentre" class="author">
                                            <div class="img icon-profile-img">
                                                                                                    <img src="https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=96" alt="">
                                                                                            </div>
                                            <div class="name">autocentre</div>
                                        </a>
                                    

                                    

                                    <div class="meta">

                                        <div class="date icon-time">03 Дек 2021, 14:43</div>
                                        
                                                                                <div class="views"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13px" height="12px" viewBox="0 0 13 12" version="1.1" style="position: absolute;left: 0;top: 2px;">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="message" fill="#FFFFFF" fill-rule="nonzero">
			<path d="M4,9 L0,12 L0,1.2619102 C0,0.56598367 0.5560898,-8.8817842e-16 1.23994286,-8.8817842e-16 L11.7560408,-8.8817842e-16 C12.4398939,-8.8817842e-16 12.9959837,0.56598367 12.9959837,1.2619102 L12.9959837,7.6585714 C12.9959837,8.354498 12.4398939,9 11.7560408,9 L4,9 Z M1.49018776,1 C1.22001633,1 1,1.2299102 1,1.5121551 L1,9.7999878 L3.30000305,8 L11.4571939,8 C11.7273653,8 11.9473816,7.7598715 11.9473816,7.4776266 L11.9473816,1.5121551 C11.9473816,1.2299102 11.7273653,1 11.4571939,1 L1.49018776,1 Z"></path>
		</g>
	</g>
</svg><span class="fb-comments-count" data-href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html"></span></div>

                                    </div>

                                </div>
                            </div>

                            <div class="content-shares content-shares--mobile">
                                <span class="content-tags-title"><span></span>Шейры:</span>
                                
	
	
		<div class="overflow-wrap">
													<a class="icon-fb fb"
			   onclick="OpenPopupCenter('https://www.facebook.com/sharer/sharer.php?m2w&s=100&amp;p[title]=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;p[summary]=&amp;p[url]=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;p[images][0]=https%3A%2F%2Fwww.autocentre.ua%2Fwp-content%2Fuploads%2F2021%2F12%2Fskoda-bolt.png&u=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
			   target="popup">
				<span></span>Facebook
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-tw tw"
			   onclick="OpenPopupCenter('https://twitter.com/intent/tweet?text=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;via=avtocentr','autocentre',600,400)"
			   target="popup">
				<span></span>Twitter
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-pt-new pt"
			   onclick="OpenPopupCenter('https://getpocket.com/save?url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html%&title=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8','autocentre',600,400)"
			   target="popup">
				<span></span>Pocket
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-ml ml"
			   onclick="OpenPopupCenter('mailto:?subject=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;body=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
			   target="popup">
				<span></span>Mail
			</a>
		</div>

	                            </div>

                                                        <span class="subtitle-first-screen">
								
							</span>
                            
                            <div class="content-rules  "
                                 data-io-article-url="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" data-title="SKODA и Bolt дарят новогодние подарки">
                                <p><strong>В декабре для клиентов Bolt в Киеве доступна новая категория – ŠKODA, а среди водителей сервиса, выполнивших условия акции, будут разыграны четыре автомобиля ŠKODA Kamiq.</strong></p>
<p>ŠKODA и Bolt в рамках совместной новогодней акции дарят подарки клиентам и партнерам. Для тех, кто пользуется сервисом вызова такси Bolt, с 1 по 31 декабря в Киеве открыта новая категория повышенного комфорта – ŠKODA. В ней собраны автомобили бренда последних лет выпуска, при этом сохранен минимальный тариф.</p>
<p>Декабрь – месяц неотложных дел, поиска подарков и предпраздничной суматохи, а также корпоративов и встреч с друзьями, после которых настойчиво не рекомендуется садится за руль. С новой категорией автомобилей ŠKODA при вызове такси через сервис Bolt клиентам не придется волноваться о безопасности и комфорте в поездке, ведь большую часть категории составляют парковые автомобили Bolt &#8211; ŠKODA Scala и ŠKODA Kamiq. Значительная часть автомобилей &#8211; легендарная ŠKODA Octavia. Есть в категории и флагман бренда – бизнес-седан ŠKODA Superb, а также современные кроссоверы ŠKODA Kodiaq и ŠKODA Karoq. Таким образом, категория отражает дух SKODA: лучший автомобиль за свои деньги.</p>
<p>Для водителей ŠKODA и Bolt также подготовили новогодние подарки. 5 января среди водителей Bolt, которые выполнят условия акции⃰, будут разыграны четыре автомобиля ŠKODA Kamiq. А чтобы поддержать тех, кто работает в праздники, в центре Киева на Николая, Рождество и Новый год ŠKODA и Bolt будут угощать кофе водителей всех сервисов и в новогоднюю ночь раздавать подарки.</p>
<p>⃰ Условия акции «Розыгрыш для водителей BOLT: 4 автомобиля ŠKODA и 7 телевизоров» размещены по ссылке <a href="https://blog.bolt.eu/uk/winter-promo/">https://blog.bolt.eu/uk/winter-promo/</a></p>

                            </div><!--content rules-->
                            <div class="author_sidebar">
                                <div class="a-single a-29"><!-- /78780000/ac_desktop_list -->
<div id='div-gpt-ad-1527928853477-0' data-slot="/78780000/ac_desktop_list" data-infinity="true" data-sizes='[[480, 320], [580, 400], [468, 60], [750, 300], [768, 1024], [750, 200], [750, 100], [728, 250], [728, 90]]'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527928853477-0'); });
</script>
</div></div>
                            </div>
                                                            <div class="content-authors">
                                    <div class="content-authors-header">
                                                                                    <span>Автор</span>
                                                                            </div>

                                                                            <div class="author">

                                            <a class="img-link img-link--bg"
                                               style="background-image: url('https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=96')"
                                               href="https://www.autocentre.ua/author/autocentre">
                                                <img src="https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=96" alt="">
                                            </a>

                                            <a href="https://www.autocentre.ua/author/autocentre" class="name">autocentre</a>

                                            <div class="position"></div>

                                                                                            <div class="other-posts-title">Другие материалы автора
                                                    :
                                                </div>

                                                <ul>
                                                                                                            <li>
                                                            <a href="https://www.autocentre.ua/news/popit-na-avto-v-ukrayini-zrostaye-de-kupuyut-mashini-1378257.html">Попит на авто в Україні зростає: де купують машини</a>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://www.autocentre.ua/news/pikap-peugeot-landtrek-priehal-v-yuzhnuyu-afriku-eshhe-bolshe-podrobnoste-pro-avtomobil-1378545.html">Пикап PEUGEOT LANDTREK «приехал» в Южную Африку. Еще больше подробносте про автомобиль</a>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://www.autocentre.ua/news/nuzhno-li-prohodit-to-posle-pokupki-avto-1378539.html">Нужно ли проходить ТО после покупки авто</a>
                                                        </li>
                                                                                                    </ul>
                                            
                                        </div>
                                    
                                </div>
                            
                                                            <div class="content-tags">
                                    <span class="content-tags-title">Теги:</span>
                                    <a href="https://www.autocentre.ua/tag/skoda">Skoda</a> <a href="https://www.autocentre.ua/tag/bolt">болт</a>
                                </div>
                            
                                                            <!-- start relap -->
                                                                <div class="js-relap-multi-anchor" data-id="u0S7JuYmyUW_IzEx"></div>
                                <!-- end relap -->

                                
                            
                            <div class="content-shares">
                                <span class="content-tags-title"><span></span>Шейры:</span>
                                
	
	
		<div class="overflow-wrap">
													<a class="icon-fb fb"
			   onclick="OpenPopupCenter('https://www.facebook.com/sharer/sharer.php?m2w&s=100&amp;p[title]=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;p[summary]=&amp;p[url]=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;p[images][0]=https%3A%2F%2Fwww.autocentre.ua%2Fwp-content%2Fuploads%2F2021%2F12%2Fskoda-bolt.png&u=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
			   target="popup">
				<span></span>Facebook
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-tw tw"
			   onclick="OpenPopupCenter('https://twitter.com/intent/tweet?text=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;via=avtocentr','autocentre',600,400)"
			   target="popup">
				<span></span>Twitter
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-pt-new pt"
			   onclick="OpenPopupCenter('https://getpocket.com/save?url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html%&title=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8','autocentre',600,400)"
			   target="popup">
				<span></span>Pocket
			</a>
		</div>

	
		<div class="overflow-wrap">
													<a class="icon-ml ml"
			   onclick="OpenPopupCenter('mailto:?subject=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;body=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
			   target="popup">
				<span></span>Mail
			</a>
		</div>

	                                
                            </div>


                                                            <div class="fb-comments" data-href="https://www.autocentre.ua/news/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html" data-numposts="10" data-width="100%"></div>
                            
                            <div class="content_roll_sidebar">
                                <div class="a-single a-35"><div id='div-gpt-ad-1573834944799-0'
 data-slot="/78780000/ac_desktop_content-roll" data-infinity="true" data-sizes='[[670, 200], [670, 380]]'
>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573834944799-0'); });
  </script>
</div></div>
                            </div>
                        </div>

                        <div class="aside-shares">
                            <div class="shares-wrap">
                                		
							
		<a class="icon-fb fb"
		   onclick="OpenPopupCenter('https://www.facebook.com/sharer/sharer.php?m2w&s=100&amp;p[title]=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;p[summary]=&amp;p[url]=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;p[images][0]=https%3A%2F%2Fwww.autocentre.ua%2Fwp-content%2Fuploads%2F2021%2F12%2Fskoda-bolt.png&u=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
		   target="popup"></a>

	
							
		<a class="icon-tw tw"
		   onclick="OpenPopupCenter('https://twitter.com/intent/tweet?text=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html&amp;via=avtocentr','autocentre',600,400)"
		   target="popup"></a>

	
							
		<a class="icon-pt-new pt"
		   onclick="OpenPopupCenter('https://getpocket.com/save?url=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html%&title=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8','autocentre',600,400)"
		   target="popup"></a>

	
							
		<a class="icon-ml ml"
		   onclick="OpenPopupCenter('mailto:?subject=SKODA+%D0%B8+Bolt+%D0%B4%D0%B0%D1%80%D1%8F%D1%82+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B5+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BA%D0%B8&amp;body=https%3A%2F%2Fwww.autocentre.ua%2Fnews%2Fskoda-i-bolt-daryat-novogodnie-podarki-1378621.html','autocentre',600,400)"
		   target="popup"></a>

	                            </div>
                                                    </div>

                        <div class="archive-25">
                                                            

                                                                                                            <div class="scrollable-content">
                                            <div class="sticky-block sticky-block-js" data-startwidth="5000"
                                                 data-stopwidth="1050" data-stoppoint="single-page" data-gapbottom="0"
                                                 data-gaptop="10">

                                                <div class="a-single a-22"><div id='div-gpt-ad-1521208708180-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521208708180-0'); });
  </script>
  </div></div>
                                            </div>
                                        </div>
                                                                                                                        </div>
                    </div>

                </div>

            </div><!--wrap-->

        </div>


    </main>
            <div class="infinite-loader open"
             data-title=""
             id="1378624"
             data-exclude="1378621"
             data-layout=""
             data-load="1"
             data-limit="3"
             data-template="bundles/infinite-scroll/post.twig">
            <div class="preloader-loader-wrap preloader-single">
                <div class="loader-wrapper loader_wrapper_js">
                    <div class="search-preloader__animation">
                        <div class="preloader">
                            <div class="circ1"></div>
                            <div class="circ2"></div>
                            <div class="circ3"></div>
                            <div class="circ4"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/.preloader-->
        </div>
    

</div>
<footer class="main-footer">
	<div class="wrap">

		<div class="header-part">

			<div class="left-part">

				<a href="/" class="logo">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 657.05 181.83">
						<defs>
							<style>.cls-1 {
									fill: #fff;
									fill-rule: evenodd;
								}</style>
						</defs>
						
						<g id="Layer_2" data-name="Layer 2">
							<g id="Layer_1-2" data-name="Layer 1">
								<path class="cls-1" d="M58.42,89.9H38.83l7.6-28.2H24.92a59.87,59.87,0,0,0-.09,28.2L5.6,102.45A72.24,72.24,0,0,1,3,88.62,81.32,81.32,0,0,1,3,73.7,98.33,98.33,0,0,1,5.78,58.32a118.76,118.76,0,0,1,5.59-15.66,97.23,97.23,0,0,1,8.43-14.74A74.61,74.61,0,0,1,30.68,15.65,56.12,56.12,0,0,1,43.77,6.5a52.9,52.9,0,0,1,13-4.3A88.1,88.1,0,0,1,71.33,1.1h9.52l-.73,20H64.74c-6.32,0-11.72,1.1-15.93,3.2a32.71,32.71,0,0,0-9.71,7.32,86,86,0,0,0-6.86,10.07h19.5L56.59,23.8h19.5L58.42,89.9Z" />
								<path class="cls-1" d="M71.33,89.9,89,23.8h19.6L96.32,69.85h11.17A24.75,24.75,0,0,0,113.9,69a5.73,5.73,0,0,0,3.48-4.39,10.62,10.62,0,0,0-.28-6.32,20.72,20.72,0,0,0-3.39-6.22A33.51,33.51,0,0,0,109,46.79a30,30,0,0,0-4.67-3.67l7.69-5.4a93.25,93.25,0,0,0,8.24-6.4c2.38-2.11,3.94-4.12,4.49-6,.27-1.37.27-2.38-.18-2.93a3.57,3.57,0,0,0-2.29-1,40.25,40.25,0,0,0-5.59-.27H86.07L96,1.1h35.43c5.4,0,9.52,1,12.17,2.93a11,11,0,0,1,4.85,7.6,24.08,24.08,0,0,1-.64,10.07,29.13,29.13,0,0,1-3.39,7.51,38.05,38.05,0,0,1-5.13,6.41,68.76,68.76,0,0,1-6.87,6,28.42,28.42,0,0,1,6.5,11.81,28.9,28.9,0,0,1-.27,14.74,34.42,34.42,0,0,1-5,10.62,26.12,26.12,0,0,1-10.07,8c-4.3,2.11-9.7,3.2-16.11,3.2Z" />
								<polygon class="cls-1" points="159.59 2.01 215.89 2.01 210.67 21.7 193 21.7 174.69 89.9 153.73 89.9 171.95 21.7 154.37 21.7 159.59 2.01 159.59 2.01" />
								<path class="cls-1" d="M285.83,22.06c-1.19-7-4.12-12.36-8.88-16.21S265.87,0,258,0a44.36,44.36,0,0,0-22.34,6,53.38,53.38,0,0,0-17.48,16.21A76.4,76.4,0,0,0,207.38,46q-3.57,13.46-1.92,23.9c1.1,6.87,4,12.36,8.79,16.2s11.17,5.77,19.14,5.77a44.71,44.71,0,0,0,22.15-5.77,55.84,55.84,0,0,0,17.58-16.29,75.63,75.63,0,0,0,11-23.8C286.48,37.08,287,29,285.83,22.06Zm-21.7,14A79.92,79.92,0,0,1,262.49,46a94,94,0,0,1-3.66,9.89,35.67,35.67,0,0,1-7.6,10.89A16.86,16.86,0,0,1,238.68,72c-4.94,0-8.24-1.74-9.79-5.22a20.72,20.72,0,0,1-1.74-10.81A68.92,68.92,0,0,1,229,46a56.4,56.4,0,0,1,5.41-13.46,30.45,30.45,0,0,1,8-9.25A17.54,17.54,0,0,1,252.6,20c4.94,0,8.24,1.83,9.8,5.31A21,21,0,0,1,264.14,36.07Z" />
								<path class="cls-1 line" d="M349.07,45.7c-29,14.19-49.12,28.81-75.38,43-46.27,25-110.72,15.75-161.4,22C81.91,114.54,35.78,122.07,0,181.83H71.27C97.39,157,106,153.73,132.59,147.76c31.95-7.24,62.46-11.36,93-21.58,43.72-14.62,53.94-30,78.22-47.84,24.56-17.89,48.69-27.11,79.07-30.52C425.3,43.14,453,47,488,50.38c52.67,7,102.21,15.33,153.46,29.67l15.55-64.81C566,10.72,433.11,4.37,349.07,45.7Z" />
								<path class="cls-1" d="M308.63,81.56h20.87c-5.49,15.11-9.8,27.92-12.54,38.18A91.7,91.7,0,0,0,314,135.94c-.19,4.3.82,7.69,2.93,10.16s6,3.66,11.08,3.66h36.35l-5.22,19.59H315.59a42.88,42.88,0,0,1-11.27-1.28,16.92,16.92,0,0,1-8.88-5.86c-2.47-3-4-7.78-4.4-14.19s.73-15,3.57-25.36a363.85,363.85,0,0,1,13.91-41.1Z" />
								<polygon class="cls-1" points="373.91 81.56 356.61 145.92 335.64 145.92 352.85 81.56 373.91 81.56 373.91 81.56" />
								<polygon class="cls-1" points="438.27 81.56 432.96 101.25 405.86 101.25 392.86 149.76 421.79 149.76 416.57 169.36 366.58 169.36 390.11 81.56 438.27 81.56 438.27 81.56" />
								<polygon class="cls-1" points="435.52 108.38 430.3 128.07 402.56 128.07 407.87 108.38 435.52 108.38 435.52 108.38" />
								<polygon class="cls-1" points="448.7 81.56 469.76 81.56 446.23 169.36 425.18 169.36 448.7 81.56 448.7 81.56" />
								<polygon class="cls-1" points="494.02 81.56 514.99 81.56 491.46 169.36 470.49 169.36 482.03 126.06 461.71 126.06 467.01 106.37 487.34 106.37 494.02 81.56 494.02 81.56" />
								<polygon class="cls-1" points="520.93 81.56 577.24 81.56 572.02 101.25 554.35 101.25 536.04 169.36 515.08 169.36 533.3 101.25 515.72 101.25 520.93 81.56 520.93 81.56" />
								<path class="cls-1" d="M583.28,81.56h34.33q10.71,0,16.76,4.39a19.47,19.47,0,0,1,7.5,12.27,40.67,40.67,0,0,1-1.19,17.58,56.91,56.91,0,0,1-7.51,16.29,42.35,42.35,0,0,1-13.28,12.54,34.72,34.72,0,0,1-18.22,4.85,37.65,37.65,0,0,1-11.26-1.74l5.31-19.69a13.6,13.6,0,0,0,7,1.74A14.88,14.88,0,0,0,613,126a19.78,19.78,0,0,0,6-10.35c1.65-5.86,1-9.89-1.74-11.62a15.86,15.86,0,0,0-8.88-2.75H599l-18.31,68.11h-21l23.53-87.8Z" />
							</g>
						</g>
					</svg>
				</a>

				<div class="footer-text">
					Использование материалов с сайта возможно только при наличии прямой ссылки на источник. Свяжитесь с нами: <a href="/cdn-cgi/l/email-protection#533a3d353c133226273c30363d2721367d2632"><span class="__cf_email__" data-cfemail="3c55525a537c5d4948535f5952484e5912495d">[email&#160;protected]</span></a>. Прайс на <a href="https://www.autocentre.ua/wp-content/uploads/2021/07/price-as-2021.pdf">размещение рекламы</a>.
				</div>

				<div class="copyright">
					© 2021. Все права защищены.
				</div>

			</div>

			<div class="socials">
				<div class="socials-wrap">
					<a class="icon-fb" href="https://www.facebook.com/autocentre" target="_blank"></a>
					<a class="icon-gp" href="https://plus.google.com/+автоцентр" target="_blank"></a>
					<a class="icon-tw" href="https://twitter.com/avtocentr" target="_blank"></a>
					<a class="icon-pt" href="https://www.pinterest.com/autocentreua/" target="_blank"></a>
					<a class="icon-yt" href="https://www.youtube.com/user/AutocentreUa" target="_blank"></a>
					<a class="icon-ig" href="https://www.instagram.com/autocentre.ua/" target="_blank"></a>
				</div>
			</div>

		</div>

		<div class="main-part">
				
					<div class="links">

				<div class="link">
					<a href="https://www.autocentre.ua/news" class="title-link">Новости</a>
				</div>

									
						<div class="link">
							<a href="https://www.autocentre.ua/all">Все новости</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/avtoprikol">Автоприкол</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtosport">Автоспорт</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/aktsii-i-skidki">Акции и скидки</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/concept">Концепт</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/moto">Мото</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/novinka">Новинка</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/retro">Ретро</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/sobytie">Событие</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/news/tyuning">Тюнинг</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/opyt/tehnologii">Технологии</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/blogs">Блоги</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/opyt/turizm">Туризм</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/press-releases">Новости компаний</a>
						</div>

									
			</div>
		
	
					<div class="links">

				<div class="link">
					<a href="/tag/avtomobil-goda-v-ukraine-2022/" class="title-link">АвтоРоку 2022</a>
				</div>

				
			</div>
		
	
					<div class="links">

				<div class="link">
					<a href="https://www.autocentre.ua/new" class="title-link">Новые авто</a>
				</div>

									
						<div class="link">
							<a href="https://www.autocentre.ua/new/test-drive">Тест-драйвы</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/new/sravnitelnyj-test">Сравнительный тест</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/new/otzyvy">Отзывы</a>
						</div>

					
						<div class="link">
							<a href="/mark">Каталог авто</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/new/video">Видео</a>
						</div>

									
			</div>
		
	
					<div class="links">

				<div class="link">
					<a href="https://www.autocentre.ua/used" class="title-link">Б/у авто</a>
				</div>

									
						<div class="link">
							<a href="https://www.autocentre.ua/used/odinochnyj">Одиночный</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/used/sravnenie">Сравнение</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/used/obzor">Обзор</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/used/otzyvy-used">Отзывы</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/used/video-used">Видео</a>
						</div>

									
			</div>
		
	
					<div class="links">

				<div class="link">
					<a href="https://www.autocentre.ua/kommercheskie" class="title-link">Ком.авто</a>
				</div>

									
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/video-kommercheskie">Видео</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/voennaya-tehnika">Военная техника</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/novinka-kommercheskie">Новинка</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/obzor-kommercheskie">Обзор</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/sobytie-kommercheskie">Событие</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/kommercheskie/test-drive-kommercheskie">Тест-драйв</a>
						</div>

									
			</div>
		
	
					<div class="links">

				<div class="link">
					<a href="https://www.autocentre.ua/avtopravo" class="title-link">Право</a>
				</div>

									
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/avtobiznes">Автобизнес</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/avtoshkola">Автошкола</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/dorogi">Дороги</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/dtp">ДТП</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/zakonodatelstvo">Законодательство</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/pdd-i-bezopasnost">ПДД и безопасность</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/politsiya">Полиция</a>
						</div>

					
						<div class="link">
							<a href="https://www.autocentre.ua/avtopravo/strahovanie">Страхование</a>
						</div>

									
			</div>
		
	
		
	
		
	
		
	
		
	
		
			</div>

		<div class="footer-part">
			

			<div class="bottom-links">
				<div class="bottom-links-wrap">
								<a href="https://www.autocentre.ua/soglashenie-o-konfidentsialnosti">Политика конфиденциальности</a>
			<a href="https://www.autocentre.ua/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
			<a href="https://www.autocentre.ua/sitemap">Карта сайта</a>
					</div>
			</div>
		</div>

	</div>

</footer>



<div class="loader-wrapper preload-global preload_global_js preload-wrap">
    <div class="preloader__animation">
        <div class="preloader">
            <div class="circ1"></div>
            <div class="circ2"></div>
            <div class="circ3"></div>
            <div class="circ4"></div>
        </div>
    </div>
</div>
<span id="wrapper-jquery-load"></span>


    <!--search modal-->
<div class="search-modal modal-wrap" id="cool-search">


    <div class="wrap">

        <form action="/" method="GET" class="search-form" id="">
            <div class="input-block with-btn">
                                <input
                        type="text"
                        id="modal-search-input"
                        autocomplete="off"
                        tabindex="-1"
                        value=""
                        placeholder="Я ищу …">
                <button class="search-button" type="submit"></button>
                <span class="close-modal __js_close_cool_search"></span>
            </div>
            <div class="input-block two-col">

                                                <div class="input-wrap multiselect-block" id="search-mark-select">
                    <label>Марка</label>

                    <input type="hidden"
                           class="searchs-inputs"
                           id="search_mark"
                           name="search_mark"
                           data-list=""
                           value="">

                    <v-select
                                                        v-model="selected"
                            :options="options"
                            :on-change="onChange"
                            placeholder="Любая">
                        <span slot="no-options"></span>

                    </v-select>
                </div>

                <div class="input-wrap multiselect-block" data-placeholder="Сначала выберите марку"
                     id="search-model-select"
                     style="pointer-events:none; cursor: not-allowed;">
                    <label>Модель</label>
                    <input type="hidden"
                           class="searchs-inputs"
                           id="search_model"
                           name="search_model">
                    <v-select
                            v-model="selected"
                            :options="options"
                            :on-change="onChange"
                            placeholder="Любая">
                        <span slot="no-options"></span>
                    </v-select>
                </div>
            </div>
        </form>

        <div class="search-results">
            <div class="loader-wrapper search-preloader preload-wrap">
                <div class="search-preloader__animation">
                    <div class="preloader">
                        <div class="circ1"></div>
                        <div class="circ2"></div>
                        <div class="circ3"></div>
                        <div class="circ4"></div>
                    </div>
                </div>
            </div>
            <div class="search-title"></div>

            <div class="popular__inner">
                <div class="search-results" id="#search-results-wrap">
                    <div class="search-results__container">
                        <div id="search-results-drop-in">
                                                    </div>
                    </div>
                </div>
                <div id="cool-search-pagination"></div>
            </div>
        </div>
    </div>
</div>
<!----------------end search modal---------------------------->

    <div class="datamodal modal__window " id="modal-login" data-modal-type="login">
	<div class="vert-center" id="loginizator">
		<input type="hidden" id="modal-n" name="modal-n">
		<div class="sign-modal">
				<div class="modal__flip modal__flip--login">

		<div class="modal-top-blue">
			<div class="logo"></div>
			<div class="sign-modal__close modal-close-js icon icon-close"></div>
		</div>

		<h4 class="sign-modal__title">
			<span class="sign-modal__title-big">Вход</span>
			<span class="sign-modal__title-grey">или</span>
			<a class="sign-modal__title-link js_flip-switch" data-flip-type="sign-up">Регистрация</a>
		</h4>

		<form class="fields js_validate sign_up" id="lgnztr-login" autocomplete="off" novalidate="novalidate">
			<div class="sign-modal__body">

				<div class="input-cover">
										<input id="lgnztr-login-user" class="inp-block__inp inp-block__inp--text" type="text" name="email" required="" aria-required="true" placeholder="E-mail">
				</div>

				<div class="input-cover">
										<input id="lgnztr-login-pass" class="inp-block__inp inp-block__inp--text" name="password" minlength="4" type="password" required="" aria-required="true" placeholder="Пароль">
				</div>

				<input type="hidden" name="redirect_to" id="lgnztr-login-redirect-to" value="">

				<a class="sign-modal__forgot js_flip-switch" data-flip-type="forgot"><span>Забыли ваш пароль?</span></a>

				<div class="sign-modal__footer footer__social-butns">
					<button type="submit" class="btn btn-default">Войти</button>
				</div>

				<div class="login-form-errors">
					<p class="login-form-errors__error modal__restore-info"></p>
				</div>

			</div>
		</form>

	</div>

	<div class="modal__flip modal__flip--sign-up">

		<div class="modal-top-blue">
			<div class="logo"></div>
			<div class="sign-modal__close modal-close-js icon icon-close"></div>
		</div>

		<h4 class="sign-modal__title">
			<span class="sign-modal__title-big">Регистрация</span>
			<span class="sign-modal__title-grey">или</span>
			<a class="sign-modal__title-link js_flip-switch" data-flip-type="login">вход</a>
		</h4>
		<form method="post" class="fields js_validate sign_up" id="lgnztr-register" name="registerform" autocomplete="off" novalidate="novalidate">
			<div class="sign-modal__body">

				<div class="input-cover">
					<input id="lgnztr-reg-email" class="inp-block__inp inp-block__inp--text" type="email" name="email" required="" placeholder="E-mail" autocomplete="false" value="">
				</div>

								<div class="input-cover">
					<input id="lgnztr-reg-pwd" class="inp-block__inp inp-block__inp--text" type="password" name="password" required="" placeholder="Пароль" autocomplete="false" value="">
				</div>

				<div class="sign-modal__footer footer__social-butns">
					<input type="hidden" id="lgnztr-company-id" name="company_id" value="" />
					<input type="hidden" name="redirect_to" id="lgnztr-reg-redirect-to" value="/profile">

					<button type="submit" class="btn btn-default">Зарегистрироваться</button>
				</div>

				<div class="login-form-errors">
					<p class="login-form-errors__error modal__restore-info"></p>
				</div>

			</div>
		</form>

	</div>

	<div class="modal__flip modal__flip--forgot  ">

		<div class="modal-top-blue">
			<div class="logo"></div>
			<div class="sign-modal__close modal-close-js icon icon-close"></div>
		</div>

		<h4 class="sign-modal__title">
			<a class="sign-modal__title-link js_flip-switch" data-flip-type="login">
									← Назад к входу
							</a>
		</h4>

		
			<form action="" method="post" role="form" name="deco-form-reset-pass"
				  id="lgnztr-lostpassword" class="js_validate sign_up" novalidate="novalidate">

				<div class="sign-modal__body">

					<div class="input-cover">
						<input id="lgnztr-lostpassword-email" name="log"
							   class="inp-block__inp inp-block__inp--text"
							   type="email" required="" placeholder="E-mail">
					</div>

					<div class="sign-modal__footer footer__social-butns">
						<button type="submit" class="btn btn-default">Сбросить пароль</button>
					</div>

					<p class="modal__restore-info">
						Инструкции для сброса пароля будут отправлены на ваш E-mail.
					</p>

					<div class="login-form-errors">
						<p class="login-form-errors__error modal__restore-info"></p>
					</div>

				</div>

			</form>

		
	</div>
		</div>
	</div>
	<div class="modalclose modal-close-js"></div>
</div>


    <div class="default-modal-wrap default_modal_wrap_js ask-question-manager">
    <div class="close_modal_js close-bg"></div>
    <div class="default-modal">
        <a href="" class="close-modal close_modal_js icon-close"></a>
        <div class="img" style="background-image: url('/wp-content/themes/autocentre/assets/img/images/14.jpg');"></div>
        <div class="content">
            <form id="js__ask-question" action="">
                <div class="modal-header">
                    <div class="modal-title">Задайте вопрос менеджеру</div>
                    <div class="modal-sub-title">Наш менеджер свяжется с вами в ближайшее время</div>
                </div>
                <div class="title">Оставьте ваши контактные данные:</div>
                <div class="input-row">
                                        <input name="contact_name" type="text" class="half " placeholder="Имя" autocomplete="false" data-required="yes" data-type="text">
                    <input name="contact_phone" type="text" class="half  js_phone_validation" placeholder="+38(___) ___-__-__" autocomplete="false" data-required="yes" data-type="phone">
                </div>
                <div class="input-row">
                    <input name="contact_email" type="text" class="email" placeholder="E-mail" autocomplete="false"  data-type="email">
                </div>
                <div class="title">Оставьте свой вопрос:</div>
                <div class="input-row">
                                        <textarea name="contact_message" placeholder="Ваш вопрос..."></textarea>
                </div>
                <input name="dealer" type="hidden" value="1378621">
                <button type="submit" class="btn btn-default btn_submit-js">отправить</button>
                <div class="submit-info">Ваши личные данные останутся в безопасности</div>
            </form>
        </div>
    </div>
</div>    <div class="default-modal-wrap default_modal_wrap_js best-suggestion">
	<div class="close_modal_js close-bg"></div>
	<div class="default-modal">
		<a href="" class="close-modal close_modal_js icon-close"></a>
		<div class="img" style="background-image: url('/wp-content/themes/autocentre/assets/img/images/16.jpg');"></div>
		<div class="content">
			<form id="js__best-suggestion" action="">
				<div class="modal-header">
					<div class="modal-title">Лучшее предложение</div>
					<div class="modal-sub-title">Сообщить об акциях, скидках, условиях кредита</div>
				</div>
				
								<div class="title">Оставьте ваши контактные данные:</div>
				<div class="input-row input-row-time">
										<input name="contact_name" type="text"
						   class="half"
						   value=" "
						   placeholder="Имя" autocomplete="false" data-required="yes" data-type="text">
					<div class="input-select-wrap input_select_wrap_js js__cities-list">
						<input name="city" type="hidden" value="" data-default-text="Город">
						<div class="input-select icon-filter-arrow">
							<div class="input-selected js__select-value">
																	Город
															</div>
							<ul class="input-select-dropdown"></ul>
						</div>
					</div>
				</div>
				<div class="input-row">
					<input name="contact_phone" type="text"
						   class="half js_phone_validation"
						   value=""
						   placeholder="+38(___) ___-__-__" autocomplete="false" data-required="yes" data-type="phone">

					<input name="contact_email" type="text" class="email half"
						   value=""
						   placeholder="E-mail" autocomplete="false" data-required="no" data-type="email">
				</div>
				<div class="input-row">
					<div class="check-boxes">
						<input type="radio" class="js__offer-get-type"
							   name="offer_get_type" value="by_phone"
							   id="get_offer_by_phone" >
						<label for="get_offer_by_phone" class="icon-checked">По телефону</label>
					</div>
					<div class="check-boxes">
						<input type="radio" class="js__offer-get-type"
							   name="offer_get_type"
							   value="by_email"
							   id="get_offer_by_email" checked="checked">
						<label for="get_offer_by_email" class="icon-checked">На почту</label>
					</div>
				</div>
				<div class="title">Уточните удобное время для звонка:</div>
				<div class="input-row input-row-time">
					<div class="input-select-wrap input_select_wrap_js">
												<input name="contact_date" type="hidden" value="" data-default-text="День/дата">
						<div class="input-select icon-filter-arrow">
							<div class="input-selected">День/дата</div>
							<ul class="input-select-dropdown">
								<li class="active">
									<a href="#" data-item="">День/дата</a></li>
								<li>
								<li>
									<a href="#" data-item="03-12-2021">Сегодня</a></li>
								<li>
								<li>
									<a data-item="04-12-2021" href="#">Завтра</a>
								</li>
																	<li>
										<a data-item="05-12-2021" href="#">05</a>
									</li>
																	<li>
										<a data-item="06-12-2021" href="#">06</a>
									</li>
																	<li>
										<a data-item="07-12-2021" href="#">07</a>
									</li>
																	<li>
										<a data-item="08-12-2021" href="#">08</a>
									</li>
																	<li>
										<a data-item="09-12-2021" href="#">09</a>
									</li>
																	<li>
										<a data-item="10-12-2021" href="#">10</a>
									</li>
															</ul>
						</div>
					</div>
					<div class="input-select-wrap input_select_wrap_js">
						<input name="contact_time_hours" type="hidden">
						<div class="input-select icon-filter-arrow">
							<div class="input-selected">Часы</div>
							<ul class="input-select-dropdown">
																	<li><a data-item="8" href="#">8</a></li>
																	<li><a data-item="9" href="#">9</a></li>
																	<li><a data-item="10" href="#">10</a></li>
																	<li><a data-item="11" href="#">11</a></li>
																	<li><a data-item="12" href="#">12</a></li>
																	<li><a data-item="13" href="#">13</a></li>
																	<li><a data-item="14" href="#">14</a></li>
																	<li><a data-item="15" href="#">15</a></li>
																	<li><a data-item="16" href="#">16</a></li>
																	<li><a data-item="17" href="#">17</a></li>
																	<li><a data-item="18" href="#">18</a></li>
																	<li><a data-item="19" href="#">19</a></li>
																	<li><a data-item="20" href="#">20</a></li>
															</ul>
						</div>
					</div>
					<div class="input-select-wrap input_select_wrap_js">
						<input name="contact_time_minutes" type="hidden">
						<div class="input-select icon-filter-arrow">
							<div class="input-selected">Минуты</div>
							<ul class="input-select-dropdown">
																	<li><a data-item="10" href="#">10</a></li>
																	<li><a data-item="20" href="#">20</a></li>
																	<li><a data-item="30" href="#">30</a></li>
																	<li><a data-item="40" href="#">40</a></li>
																	<li><a data-item="50" href="#">50</a></li>
															</ul>
						</div>
					</div>
				</div>

				<button type="submit" class="btn btn-default ">отправить</button>
				<div class="check-boxes">
					<input type="checkbox" name="data-check" id="bs-data-check" value="1" data-required="yes" data-type="checkbox">
					<label class="icon-checked icon-checked-text" for="bs-data-check">
						Отправляя заявку я предоставляю свое согласие на сбор и обработку предоставленных мною личных персональных данных в соответствии с Законом Украины «О защите персональных данных»</label>
				</div>
			</form>
		</div>
	</div>
</div>    <div class="default-modal-wrap default_modal_wrap_js manager-online">
    <div class="close_modal_js close-bg"></div>
    <div class="default-modal">
        <a href="" class="close-modal close_modal_js icon-close"></a>
        <div class="img" style="background-image: url('/wp-content/themes/autocentre/assets/img/images/17.jpg');"></div>
        <div class="content">
            <form id="js__manager-online" action="">
                <div class="modal-header">
                    <div class="modal-title">Заказать обратный звонок</div>
                    <div class="modal-sub-title">Наш менеджер свяжется с вами в ближайшее время</div>
                </div>
                <div class="title">Оставьте ваши контактные данные:</div>
                <div class="input-row">
                                        <input name="contact_name" type="text" class="half" placeholder="Имя" autocomplete="false" data-required="yes" data-type="text">
                    <input name="contact_phone" type="text" class="half js_phone_validation" placeholder="+38(___) ___-__-__" autocomplete="false" data-required="yes" data-type="phone">
                </div>
                <div class="input-row">
                    <input name="contact_email" type="text" class="email" placeholder="E-mail" data-type="email">
                </div>
                
                                <div class="title">Уточните удобное время для звонка:</div>
                <div class="input-row input-row-time">
                    <div class="input-select-wrap input_select_wrap_js">
                                                <input name="contact_date" type="hidden" value="" data-default-text="День/дата">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected">День/дата</div>
                            <ul class="input-select-dropdown">
                                <li class="active">
                                    <a href="#" data-item="">День/дата</a></li>
                                <li>
                                <li>
                                    <a href="#" data-item="03-12-2021">Сегодня</a></li>
                                <li>
                                    <a data-item="04-12-2021" href="#">Завтра</a>
                                </li>
                                                                    <li>
                                        <a data-item="05-12-2021" href="#">05</a>
                                    </li>
                                                                    <li>
                                        <a data-item="06-12-2021" href="#">06</a>
                                    </li>
                                                                    <li>
                                        <a data-item="07-12-2021" href="#">07</a>
                                    </li>
                                                                    <li>
                                        <a data-item="08-12-2021" href="#">08</a>
                                    </li>
                                                                    <li>
                                        <a data-item="09-12-2021" href="#">09</a>
                                    </li>
                                                                    <li>
                                        <a data-item="10-12-2021" href="#">10</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="input-select-wrap input_select_wrap_js">
                        <input name="contact_time_hours" type="hidden" data-default-text="Часы">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected js__select-value">Часы</div>
                            <ul class="input-select-dropdown">
                                                                    <li>
                                        <a data-item="8" href="#">8</a>
                                    </li>
                                                                    <li>
                                        <a data-item="9" href="#">9</a>
                                    </li>
                                                                    <li>
                                        <a data-item="10" href="#">10</a>
                                    </li>
                                                                    <li>
                                        <a data-item="11" href="#">11</a>
                                    </li>
                                                                    <li>
                                        <a data-item="12" href="#">12</a>
                                    </li>
                                                                    <li>
                                        <a data-item="13" href="#">13</a>
                                    </li>
                                                                    <li>
                                        <a data-item="14" href="#">14</a>
                                    </li>
                                                                    <li>
                                        <a data-item="15" href="#">15</a>
                                    </li>
                                                                    <li>
                                        <a data-item="16" href="#">16</a>
                                    </li>
                                                                    <li>
                                        <a data-item="17" href="#">17</a>
                                    </li>
                                                                    <li>
                                        <a data-item="18" href="#">18</a>
                                    </li>
                                                                    <li>
                                        <a data-item="19" href="#">19</a>
                                    </li>
                                                                    <li>
                                        <a data-item="20" href="#">20</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="input-select-wrap input_select_wrap_js">
                        <input name="contact_time_minutes" type="hidden" data-default-text="Минуты">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected js__select-value">Минуты</div>
                            <ul class="input-select-dropdown">
                                                                    <li>
                                        <a data-item="10" href="#">10</a>
                                    </li>
                                                                    <li>
                                        <a data-item="20" href="#">20</a>
                                    </li>
                                                                    <li>
                                        <a data-item="30" href="#">30</a>
                                    </li>
                                                                    <li>
                                        <a data-item="40" href="#">40</a>
                                    </li>
                                                                    <li>
                                        <a data-item="50" href="#">50</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="check-boxes">
                        <input type="checkbox" name="call_me_now" id="call-me-now">
                        <label for="call-me-now" class="icon-checked">Прямо сейчас</label>
                    </div>

                </div>

                <button type="submit" class="btn btn-default ">отправить</button>
                <div class="check-boxes">
                    <input type="checkbox" name="data-check" id="mo-data-check" value="1" data-required="yes" data-type="checkbox">
                    <label class="icon-checked icon-checked-text" for="mo-data-check">
                        Отправляя заявку я предоставляю свое согласие на сбор и обработку предоставленных мною личных персональных данных в соответствии с Законом Украины «О защите персональных данных»</label>
                </div>
            </form>
        </div>
    </div>
</div>    <div class="default-modal-wrap default_modal_wrap_js trade-in">
    <div class="close_modal_js close-bg"></div>
    <div class="default-modal">
        <a href="" class="close-modal close_modal_js icon-close"></a>
        <div class="img" style="background-image: url('/wp-content/themes/autocentre/assets/img/images/18.jpg');"></div>
        <div class="content">
            <input type="hidden" name="id" id="modal_trade_id" value="1378621">
            <form id="js__trade-in" action="">
                <div class="modal-header">
                    <div class="modal-title">Условия Trade-in</div>
                    <div class="modal-sub-title">Наш менеджер свяжется с вами в ближайшее время</div>
                </div>

                                <div class="title">Оставьте ваши контактные данные:</div>
                <div class="input-row">
                                        <input name="contact_name" type="text" class="half" placeholder="Имя"
                           autocomplete="false" data-required="yes" data-type="text">
                    <input name="contact_phone" type="text" class="half js_phone_validation"
                           placeholder="+38(___) ___-__-__" autocomplete="false" data-required="yes" data-type="phone">
                </div>
                <div class="input-row">
                    <input name="contact_email" type="text" class="email" placeholder="E-mail" data-type="email">
                </div>
                <div class="input-row input-row-time input-row-time-1">
                    
                    
                        <div class="title">Выберите машину:</div>
                        <div class="input-select-wrap input_select_wrap_js js__mark-list">
                            <input name="mark" type="hidden" value=""
                                   data-default-value=""
                                   data-default-text="Марка">
                            <div class="input-select icon-filter-arrow">
                                <div class="input-selected js__select-value">
                                                                            Марка
                                    
                                </div>
                                <input type="text" class="dropdown_search_js dropdown-search"
                                       placeholder="Марка">
                                <ul class="input-select-dropdown" data-selected-item="">
                                    <li>
                                        <a data-item="" href="#">Сначала выберите дилера</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    
                    
                                            <div class="input-select-wrap input_select_wrap_js js__model-list">
                            <input name="model" type="hidden" value=""
                                   data-default-value=""
                                   data-default-text="Модель">
                            <div class="input-select icon-filter-arrow">
                                <div class="input-selected js__select-value">
                                                                            Модель
                                                                    </div>
                                <input type="text" class="dropdown_search_js dropdown-search"
                                       placeholder="Модель">
                                <ul class="input-select-dropdown" data-selected-mark=""
                                    data-selected-item="">
                                    <li>
                                        <a data-item="" href="#">Сначала выберите марку</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                    </div>
                <button type="submit" class="btn btn-default">отправить</button>
                <div class="check-boxes">
                    <input type="checkbox" name="data-check" id="tin-data-check" value="1" data-required="yes"
                           data-type="checkbox">
                    <label class="icon-checked icon-checked-text" for="tin-data-check">
                        Отправляя заявку я предоставляю свое согласие на сбор и обработку предоставленных мною личных персональных данных в соответствии с Законом Украины «О защите персональных данных»</label>
                </div>
            </form>
        </div>
    </div>
</div>    <div id="js__communication-button-send" class="default-modal-wrap default_modal_wrap_js successful__modal">
    <div class="close_modal_js close-bg"></div>
    <div class="default-modal">
        <a href="" class="close-modal close_modal_js icon-close"></a>
        <div class="content">
            <div class="successful__modal__content">
                <span>Sample Text</span>
            </div>
        </div>
    </div>
</div>
            <div class="default-modal-wrap default_modal_wrap_js test-drive">
    <div class="close_modal_js close-bg"></div>
    <div class="default-modal">
        <a href="" class="close-modal close_modal_js icon-close"></a>
        <div class="img" style="background-image: url('/wp-content/themes/autocentre/assets/img/images/15.jpg');"></div>
        <div class="content">
            <input type="hidden" name="id" id="modal_test-drive_id" value="1378621">
            <form id="js__test-drive" class="test__drive__solo__modal" action="" data-form-type="default">
                <div class="modal-header">
                    <div class="modal-title">Запись на тест-драйв</div>
                                        <div class="modal-sub-title">SKODA и Bolt дарят новогодние подарки</div>
                </div>
                <div class="title">Оставьте ваши контактные данные:</div>
                <div class="input-row">
                                        <input name="contact_name" type="text" class="half "
                           placeholder="Имя" autocomplete="false" data-required="yes"
                           data-type="text">
                    <input name="contact_phone" type="text" class="half  js_phone_validation"
                           placeholder="+38(___) ___-__-__" autocomplete="false" data-required="yes" data-type="phone">
                </div>
                <div class="input-row">
                    <input name="contact_email" type="text" class="email" placeholder="E-mail"
                           autocomplete="false"  data-type="email">
                </div>

                                    <div class="title">Выберите машину:</div>
                                <div class="input-row input-row-time input-row-time-1">
                    <div class="input-select-wrap input_select_wrap_js js__cities-list">
                        <input name="city" type="hidden" value="" data-default-text="Город">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected js__select-value">Город</div>
                            <ul class="input-select-dropdown"></ul>
                        </div>
                    </div>
                                                                    <div class="input-select-wrap input_select_wrap_js js__dealers-list">
                                                    </div>
                    
                    
                                            <div class="input-select-wrap input_select_wrap_js js__mark-list">
                            <input name="mark" type="hidden" value=""
                                   data-default-value=""
                                   data-default-text="Марка">
                            <div class="input-select icon-filter-arrow">
                                <div class="input-selected js__select-value">
                                                                            Марка
                                    
                                </div>
                                <input type="text" class="dropdown_search_js dropdown-search"
                                       placeholder="Марка">
                                <ul class="input-select-dropdown" data-selected-item="">
                                    <li>
                                        <a data-item="" href="#">Сначала выберите дилера</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    
                    
                                            <div class="input-select-wrap input_select_wrap_js js__model-list">
                            <input name="model" type="hidden" value=""
                                   data-default-value=""
                                   data-default-text="Модель">
                            <div class="input-select icon-filter-arrow">
                                <div class="input-selected js__select-value">
                                                                            Модель
                                                                    </div>
                                <input type="text" class="dropdown_search_js dropdown-search"
                                       placeholder="Модель">
                                <ul class="input-select-dropdown" data-selected-mark=""
                                    data-selected-item="">
                                    <li>
                                        <a data-item="" href="#">Сначала выберите марку</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                    </div>


                <div class="title">Уточните удобное время для тест-драйва:</div>
                <div class="input-row input-row-time">
                    <div class="input-select-wrap input_select_wrap_js">
                        <input name="contact_date" type="hidden" value=""
                               data-default-text="День/дата">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected">День/дата</div>
                            <ul class="input-select-dropdown">
                                                                <li class="active">
                                    <a href="#" data-item="">День/дата</a></li>
                                <li>
                                <li>
                                    <a href="#" data-item="03-12-2021">Сегодня</a></li>
                                <li>
                                    <a data-item="04-12-2021"
                                       href="#">Завтра</a>
                                </li>
                                                                    <li>
                                                                                                                        <a data-item="05-12-2021" href="#">
                                            05
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="06-12-2021" href="#">
                                            06
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="07-12-2021" href="#">
                                            07
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="08-12-2021" href="#">
                                            08
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="09-12-2021" href="#">
                                            09
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="10-12-2021" href="#">
                                            10
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="11-12-2021" href="#">
                                            11
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="12-12-2021" href="#">
                                            12
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="13-12-2021" href="#">
                                            13
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="14-12-2021" href="#">
                                            14
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="15-12-2021" href="#">
                                            15
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="16-12-2021" href="#">
                                            16
                                            декабря
                                        </a>
                                    </li>
                                                                    <li>
                                                                                                                        <a data-item="17-12-2021" href="#">
                                            17
                                            декабря
                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="input-select-wrap input_select_wrap_js hours_select_js">
                        <input name="contact_time_hours" type="hidden">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected">Часы</div>
                            <ul class="input-select-dropdown">
                                                                    <li><a data-item="8" href="#">8</a></li>
                                                                    <li><a data-item="9" href="#">9</a></li>
                                                                    <li><a data-item="10" href="#">10</a></li>
                                                                    <li><a data-item="11" href="#">11</a></li>
                                                                    <li><a data-item="12" href="#">12</a></li>
                                                                    <li><a data-item="13" href="#">13</a></li>
                                                                    <li><a data-item="14" href="#">14</a></li>
                                                                    <li><a data-item="15" href="#">15</a></li>
                                                                    <li><a data-item="16" href="#">16</a></li>
                                                                    <li><a data-item="17" href="#">17</a></li>
                                                                    <li><a data-item="18" href="#">18</a></li>
                                                                    <li><a data-item="19" href="#">19</a></li>
                                                                    <li><a data-item="20" href="#">20</a></li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="input-select-wrap input_select_wrap_js">
                        <input name="contact_time_minutes" type="hidden">
                        <div class="input-select icon-filter-arrow">
                            <div class="input-selected">Минуты</div>
                            <ul class="input-select-dropdown">
                                                                                                                                                                                    <li>
                                        <a data-item="00" href="#">00</a>
                                    </li>
                                                                                                        <li>
                                        <a data-item="10" href="#">10</a>
                                    </li>
                                                                                                        <li>
                                        <a data-item="20" href="#">20</a>
                                    </li>
                                                                                                        <li>
                                        <a data-item="30" href="#">30</a>
                                    </li>
                                                                                                        <li>
                                        <a data-item="40" href="#">40</a>
                                    </li>
                                                                                                        <li>
                                        <a data-item="50" href="#">50</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
                                <button type="submit" class="btn btn-default ">отправить</button>
                <div class="check-boxes">
                    <input type="checkbox" name="data-check" id="td-data-check" value="1" data-required="yes" data-type="checkbox">
                    <label class="icon-checked icon-checked-text" for="td-data-check">
                        Отправляя заявку я предоставляю свое согласие на сбор и обработку предоставленных мною личных персональных данных в соответствии с Законом Украины «О защите персональных данных»</label>
                </div>
            </form>
        </div>
    </div>
</div>    
<span id="loader-wrapper-preloader-global-load"></span>

        
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async language="javascript" type="text/javascript">
            function OpenPopupCenter(pageURL, title, w, h) {
                var left = (screen.width - w) / 2;
                var top = (screen.height - h) / 4;  // for 25% - devide by 4  |  for 33% - devide by 3
                var targetWin = window.open(pageURL, title,
                    'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' +
                    w + ', height=' + h + ', top=' + top + ', left=' + left);
            }
        </script>
    
            <link rel="stylesheet" id="jquery-ui-css-css" href="/wp-content/themes/autocentre/assets/css/jquery-ui.min.css"
              type="text/css" media="all">
        <!--		<link rel="stylesheet" id="jquery-ui-css-css" href="/wp-content/themes/autocentre/assets/css/style.css" type="text/css" media="all">-->
        <script type='text/javascript' id='paginator-js-extra'>
/* <![CDATA[ */
var deco_paginator = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php","is_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/core/modules/paginator/assets/js/paginator.js?ver=1603123782' id='paginator-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/core/modules/paginator/assets/js/history.min.js?ver=1603786298' id='paginator-history-min-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/core/modules/paginator/assets/js/history.iegte8.min.js?ver=1603786298' id='paginator-history-iegte8-min-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='decomments-js-extra'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/news\/skoda-i-bolt-daryat-novogodnie-podarki-1378621.html","loadingmessage":"\u0412\u0435\u0440\u0438\u0444\u0438\u0446\u0438\u0440\u0443\u0435\u043c \u0434\u0430\u043d\u043d\u044b\u0435..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/plugins/decomments-fix-new/templates/decomments/assets/js/decom.js?ver=1631484589' id='decomments-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/www.autocentre.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/plugins/ac_customs/script.js?ver=5.5.3' id='ac_customs-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='custom-loadmore-scripts-js-extra'>
/* <![CDATA[ */
var custom_loadmore = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/custom-loadmore/assets/js/script.js?ver=1638543081' id='custom-loadmore-scripts-js'></script>
<script type='text/javascript' id='comparison-scripts-js-extra'>
/* <![CDATA[ */
var comparison = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/kmm/modules/kmm-comparison/assets/js/script.js?ver=1638543081' id='comparison-scripts-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/assets/js/vue.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/assets/js/vue-select.js' id='vue-select-js'></script>
<script type='text/javascript' id='add-to-comparison-scripts-js-extra'>
/* <![CDATA[ */
var add_to_comparison = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/kmm/modules/kmm-comparison/assets/js/add-to-comparison.js?ver=1638543081' id='add-to-comparison-scripts-js'></script>
<script type='text/javascript' id='garage-scripts-js-extra'>
/* <![CDATA[ */
var garage = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/kmm/modules/kmm-garage/assets/js/script.js?ver=1638543081' id='garage-scripts-js'></script>
<script type='text/javascript' id='deco-communication-buttons-js-extra'>
/* <![CDATA[ */
var communication_buttons_args = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php","messages":{"mark_default_select_text":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043c\u0430\u0440\u043a\u0443","model_default_select_text":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043c\u043e\u0434\u0435\u043b\u044c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/communication-buttons/assets/js/communication-buttons-script.js?ver=1603123782' id='deco-communication-buttons-js'></script>
<script type='text/javascript' id='deco-widget-scripts-js-js-extra'>
/* <![CDATA[ */
var deco_widget_scripts_args = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/widgets/assets/js/deco-widget-scripts.js?ver=1603123782' id='deco-widget-scripts-js-js'></script>
<script type='text/javascript' id='custom-filters-scripts-js-extra'>
/* <![CDATA[ */
var custom_filters = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/custom-filters/assets/js/script.js?ver=1638543081' id='custom-filters-scripts-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/infinite-scroll/assets/js/history.min.js?ver=1603786298' id='deco-infinite-scroll-history-min-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/infinite-scroll/assets/js/history.iegte8.min.js?ver=1603786298' id='deco-infinite-scroll-history-iegte8-min-js'></script>
<script type='text/javascript' id='infinite-scroll-js-extra'>
/* <![CDATA[ */
var deco_scroll = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php","is_mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/infinite-scroll/assets/js/script.js?ver=1612912709' id='infinite-scroll-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyCtV6TVaN2rs_x1aOdRwpHcaKzby46BAyc&#038;region=UA' id='gmaps-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js' id='jquery-ui-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jqueryui-touch-punch/0.2.3/jquery.ui.touch-punch.min.js' id='jquery-ui-touch-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/assets/js/scripts.min.js?ver=1637149792' id='scripts.js-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/assets/js/axios.min.js' id='vue-js-axios-js'></script>
<script type='text/javascript' id='deco-loginizator-js-js-extra'>
/* <![CDATA[ */
var loginizator = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
var loginizator_messages = {"invalid_email":"<strong>\u041e\u0448\u0438\u0431\u043a\u0430:<\/strong> \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 E-mail","password_short":"<strong>\u041e\u0448\u0438\u0431\u043a\u0430:<\/strong> \u041f\u0430\u0440\u043e\u043b\u044c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043a\u043e\u0440\u043e\u0442\u043a\u0438\u0439","empty":"<strong>\u041e\u0448\u0438\u0431\u043a\u0430:<\/strong> \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","terms_not_accepted":"<strong>\u041e\u0448\u0438\u0431\u043a\u0430:<\/strong> \u0412\u044b \u0434\u043e\u043b\u0436\u043d\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/core/modules/loginizator/assets/js/deco-loginizator.js?ver=1603123782' id='deco-loginizator-js-js'></script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/cool-search/assets/js/cool-search.js?ver=1603123782' id='cool-search-js-js'></script>
<script type='text/javascript' id='discount-scripts-js-extra'>
/* <![CDATA[ */
var discount = {"ajaxurl":"https:\/\/www.autocentre.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.autocentre.ua/wp-content/themes/autocentre/deco-framework/bundles/discount/assets/js/script.js?ver=1638543081' id='discount-scripts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
        <script>
            jQuery(document).ready(function () {
                if (jQuery('.content-rules').length > 0) {

                    try {


                        var url = jQuery('.first-screen-single').css('background-image');
                        if (url !== 'undefined') {
                            url = url.replace('url(', '').replace(')', '').replace(/\"/gi, "");
                            var url_arr = url.split('?resize');
                            url = url_arr[0];
                            url_arr = url.split('wp-content/');
                            url = url_arr[1];
                            // console.log(url);
                            var imgs = jQuery('.content-rules img');

                            imgs.each(function () {
                                var obj = jQuery(this);
                                var img_url = obj.attr('src');

                                if (img_url.indexOf(url) !== -1) {
//								if (obj.closest('.model-gallery-slider').length > 0) {
                                    if (obj.closest('.model-gallery-slider-content-js').length > 0) {
                                        return;
                                    }
                                    obj.parent().hide();
                                    obj.hide();
                                }
                                return;

                            });
                        }
                    } catch (e) {
                        console.log(e);
                    }
                }
            });
        </script>
        
    <script>

        window.onload = function () {

            // Delay to allow the async Google Ads to load
            setTimeout(function () {

                // Get the first AdSense ad unit on the page
                // var ad = document.querySelector("ins.adsbygoogle");

                // If the ads are not loaded, track the event
                // if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
                if (jQuery('div[id^=google_ads_iframe_] iframe:visible').length == 0) {

                    // console.log("Adblock Yes: ");

                    if (typeof ga !== 'undefined') {

                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});

                    } else if (typeof _gaq !== 'undefined') {

                        // Log a non-interactive event in old Google Analytics
                        _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

                    }
                } else {

                    // console.log("Adblock No: ");

                    if (typeof ga !== 'undefined') {

                        // Log an event in Universal Analytics
                        // but without affecting overall bounce rate
                        ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});

                    } else if (typeof _gaq !== 'undefined') {

                        // Log a non-interactive event in old Google Analytics
                        _gaq.push(['_trackEvent', 'Adblock', 'No', undefined, undefined, true]);

                    }

                }

            }, 2000); // Run ad block detection 2 seconds after page load
        };

    </script>

    <!-- добавить вызов слота в любом месте блока body -->
    <!-- /78780000/ac_mobile_web_catfish -->
    <div id='div-gpt-ad-1547648229114-0'>
        </div>

    <script type="text/javascript">

        if (is_mobile) {
            var startHorisontalScroll = 0;
            var catfishActiv = false;
            $(document).ready(function () {
                checkColocol();
                $('body').on('DOMSubtreeModified', function () {
                    checkColocol();
                });
                startHorisontalScroll = $(document).scrollTop();
            });

            $(document).scroll(function () {
                if ((Math.abs($(document).scrollTop() - startHorisontalScroll > $(window).height()))) {

                    if (!is_tablet) {
                        addCatFish();
                    }
                }
            });

            function setCatfishActivion() {
                catfishActiv = true;
            };

            var ocTimer;
            var supportsOrientationChange = 'onorientationchange' in window,
                orientationEvent = supportsOrientationChange ? 'orientationchange' : 'resize';
            window.addEventListener(orientationEvent, function () {
                chackCatFish();
            });

            function addCatFish() {

            }

            function chackCatFish() {
                if (catfishActiv) {
                    clearTimeout(ocTimer);
                    ocTimer = setTimeout(function () {
                        deviceWidth = window.screen.width;
                        deviceHeight = window.screen.height;

                        var wb = window.document.getElementById('banner');
                        var wi = window.document.getElementById('catfish');
                        var wc = window.document.getElementById('close');
                        var trigger = document.getElementById(
                            'google_ads_iframe_/78780000/ac_mobile_web_catfish_0__container__').querySelector('iframe').contentWindow.clickTrigger;

                        if (!trigger) {
                            if (deviceWidth > deviceHeight) {
                                wb.setAttribute('style',
                                    'z-index:9999; text-align: center; width: 100%; background-color: rgba(0, 0, 0, 0.6); bottom: 0px; position: fixed;');
                                wi.setAttribute('style', 'vertical-align: bottom; width: 300px; height: auto;');
                                wc.setAttribute('style', 'position: absolute; top: -23px; right: 9px; width: 23px; z-index: 999;');
                            } else {
                                wb.setAttribute('style', 'z-index:9999; width:100vw; position: fixed; bottom: 0;');
                                wi.setAttribute('style', 'vertical-align: bottom; width:100%');
                                wc.setAttribute('style', 'width: 23px; position: absolute; top: -23px; right: 9px; z-index: 999;');
                            }
                        } else {
                            wb.style.display = 'none';
                        }
                    }, 10);

                }
            }

            function checkColocol() {
                var banner = window.document.getElementById('banner');
                var colocol = window.document.getElementById('onesignal-bell-container');
                if (colocol) {
                    if (banner) {
                        $(colocol).animate({bottom: '210px'}, 1000);

                        colocol.onclick = function () {
                            $(colocol).animate({bottom: '0'}, 1000);

                        };
                    } else {
                        $(colocol).animate({bottom: '0'}, 1000);
                    }
                }
            }
        }
    </script>

    <script type="text/javascript">
        ;!function () {
            window.NewzmateConfig = {
                id: 295,
            };
            var e = document.createElement('script');
            e.setAttribute('id',
                'tqlucidsdksel'), e.type = 'text/javascript', e.src = '//api.traq.li/public/sdk/v04/sdk.js?v=' +
                (localStorage && localStorage.lucidsdkver || 'xxx'), e.async = !0, document.getElementsByTagName(
                'script')[0].parentNode.appendChild(e);
        }();
    </script>

<script>

    function openVideo(obj) {
        $('body').addClass('active-video');
        $(obj).addClass('active');
    }

    function closeVideo() {
        $('body').removeClass('active-video');
        $('.video-wrapper.active').removeClass('active');
    }

    (function ($) {
        $(document).ready(function () {

            $('.content-rules iframe.video').parent('*').addClass('video-wrapper');

            $('.content-rules .video-wrapper').on('click', function (e) {
                openVideo(this);
            });
        });
    })(jQuery);
</script>

    <!--- 09152325 --><iframe name="n09152325" style="display:none"></iframe><script>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</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b7d9cd27e565dc8',m:'KvI08C8SJJtHECFurQr2KL1TX9Ww0ejhHDZvncvCCfY-1638543082-0-AfvqC3SNRMzKEaHi9ClWqpvIS8zhUouuIBDP7LIP8I2YsAu0Y7gj1KGumLoxQAXOdINP9yEkZrQ/57M2JPfu8XrZPOgqmJpmEwlshXYmMW7S1k4HLKDCfz8U7XkOuI+qCNM1X8G0CQEeFXsP+BNqmJDwC7HFbaP5ksgSMq2X5fXnWW89BF6G5rl2QZT5tnprVQ==',s:[0x386950e085,0xf971dd32bb],}})();</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 636/890 objects using redis
Page Caching using redis (DONOTCACHEPAGE constant is defined) 
Database Caching 34/68 queries in 0.022 seconds using redis

Served from: autocentre.ua @ 2021-12-03 16:51:22 by W3 Total Cache
-->